<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://martinplaut.com/xmlrpc.php">

<title>Feeling low? Here&#8217;s an extraordinarily positive conservation story &#8211; Martin Plaut</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//martinplaut.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Feed" href="https://martinplaut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Comments Feed" href="https://martinplaut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Feeling low? Here&#8217;s an extraordinarily positive conservation&nbsp;story Comments Feed" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkutOAyEQhV9IwO1mtf4wPguXCdIOlzDQhrcvXbVZt7X1D8lh5jscGMQxMR1DgVCEryxhtS6QOCYdPSPvENpKcU30JG5jGVAWMCxFKit1D0O3BxI7KEnqPZvVVftPr61dKsi2VzKIwzDyiT8LVR0aoTDOBirL3ASVhnAxckFjNedzSHgwTgKCn4MsRELZIDMEK3Xj3oXHeK8t9S/o7/Bz0sWdZYu1MJudWcX+t0WWxQVLD3Adv7ENH7Z8YOR8QmAZDnwjjKNy6WC3jRZjOw+g7/skr1/hDvb1m5RKGYhYX72rnpXPDs5j//Dvw8s0vY3b6XXcnQBAtfx6?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/martinplaut.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"22126"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"26842908","siteURL":"https:\/\/martinplaut.com","xhrURL":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"51302790d3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1OD48-5KS","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martinplaut.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/" />
<link rel='shortlink' href='https://wp.me/p1OD48-5KS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmartinplaut.com%2F2022%2F06%2F25%2Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmartinplaut.com%2F2022%2F06%2F25%2Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feeling low? Here&#8217;s an extraordinarily positive conservation story" />
<meta property="og:url" content="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/" />
<meta property="og:description" content="Wild mammals are making a comeback in Europe thanks to conservation efforts. How did Europe achieve this impressive recovery of mammal populations? In short, stopping the activities that were killi…" />
<meta property="article:published_time" content="2022-06-25T19:41:34+00:00" />
<meta property="article:modified_time" content="2022-06-25T19:41:34+00:00" />
<meta property="og:site_name" content="Martin Plaut" />
<meta property="og:image" content="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="749" />
<meta property="og:image:alt" content="Ibex" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@martinplaut" />
<meta name="twitter:text:title" content="Feeling low? Here&#8217;s an extraordinarily positive conservation&nbsp;story" />
<meta name="twitter:image" content="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=640" />
<meta name="twitter:image:alt" content="Ibex" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://martinplaut.com/?openidserver=1' />
<link rel='openid.delegate' href='https://martinplaut.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://martinplaut.com/osd.xml" title="Martin Plaut" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 26842908, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Martin Plaut" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist specialising in the Horn of Africa and Southern Africa" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://martinplaut.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wild mammals are making a comeback in Europe thanks to conservation efforts. How did Europe achieve this impressive recovery of mammal populations? In short, stopping the activities that were killing mammals off in the first place. Effective protection against hunting, overexploitation, and the destruction of habitats have been key. Source: Our World In Data Hunting&hellip;" />
<link rel="amphtml" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-22126 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://martinplaut.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a>
						</h2>

													<h4 class="site-description">Journalist specialising in the Horn of Africa and Southern Africa</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-22126" class="single clear-fix post-22126 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-conservation tag-european-mammals fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://martinplaut.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
					
					<h1 class="post-title">Feeling low? Here&#8217;s an extraordinarily positive conservation&nbsp;story</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="992" src="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="Ibex" loading="lazy" srcset="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=816 816w, https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=123 123w, https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=247 247w, https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=768 768w, https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png 934w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="22129" data-permalink="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/screenshot-2022-06-25-at-20-36-10/" data-orig-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png" data-orig-size="934,1136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ibex" data-image-description="" data-image-caption="" data-medium-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=247" data-large-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.36.10.png?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/">25/06/2022</a></span><span class="post-meta-author">Author: <a href="https://martinplaut.com/author/martinplaut/">Martin Plaut</a></span> 
											<span class="post-comments">
							<a href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p></p>



<blockquote class="wp-block-quote"><p>Wild mammals are making a comeback in Europe thanks to conservation efforts. How did Europe achieve this impressive recovery of mammal populations? In short, stopping the activities that were killing mammals off in the first place. Effective protection against hunting, overexploitation, and the destruction of habitats have been key.</p></blockquote>



<p>Source: <a href="https://ourworldindata.org/europe-mammal-comeback">Our World In Data</a></p>



<figure class="wp-block-image size-large"><a href="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.37.55.png"><img data-attachment-id="22130" data-permalink="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/screenshot-2022-06-25-at-20-37-55/" data-orig-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.37.55.png" data-orig-size="1792,1046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="European Bison" data-image-description="" data-image-caption="" data-medium-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.37.55.png?w=300" data-large-file="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.37.55.png?w=616" src="https://martinplaut.files.wordpress.com/2022/06/screenshot-2022-06-25-at-20.37.55.png" alt="" class="wp-image-22130" /></a></figure>



<p>Hunting and habitat loss drove many large mammals in Europe close to extinction. But the continent’s mammal populations are flourishing again thanks to conservation programs and more productive agriculture.</p>



<p><a href="https://ourworldindata.org/team">by Hannah Ritchie</a></p>



<p>May 23, 2022</p>



<p><strong><em>Update:</em></strong>&nbsp;<em>This article was first published on May 23, 2022. It was updated on 31 May, 2022. The original visualization provided estimates of the population for each species in the baseline year: these estimates have been removed in the update so as to not overstate the degree of certainty in these figures for species with insufficient long-term population series.</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity" />



<p>The European bison is the continent’s largest herbivore. It was once abundant across the region. Archaeological evidence suggests that the bison was widespread, stretching from France to Ukraine, down to the tip of the Black Sea.<a href="https://ourworldindata.org/europe-mammal-comeback#note-1"><sup>1</sup></a>&nbsp;The earliest fossils date back to the Early Holocene period – around 9,000 BC.</p>



<p>Bison populations steadily declined over millennia, but experienced the most dramatic decline over the last 500 years. Deforestation and hunting of this iconic mammal nearly drove it to extinction. Look at old cave paintings and we find that hunters had etched bison next to bison in charcoal. They had gone extinct in Hungary by the 16th century; in Ukraine by the 18th century. And by the early 20th century they had gone completely extinct in the wild, with only tens of individuals kept in captivity.</p>



<p>The overhunting of the bison is no outlier. It’s part of a long history. Look at the size of mammals through millions of years of human history and&nbsp;<a href="https://ourworldindata.org/large-mammals-extinction"><strong>we find that</strong></a>&nbsp;they get smaller and smaller. Humans preferentially hunted the largest mammals, often to extinction.<a href="https://ourworldindata.org/europe-mammal-comeback#note-2"><sup>2</sup></a></p>



<p>This is still the case today. It is the largest mammals that are most threatened by hunting.</p>



<p>But it doesn’t have to be this way, and the bison shows it. The European bison has made an impressive comeback over the last 50 years. Successful conservation efforts have seen their numbers rebound. Europe is now home to more than 2500 of them.</p>



<p>It’s not the only one. Across the world, we find examples of successful conservation programs that have restored animal populations.</p>



<p>Here I look at the change in mammal populations across Europe. Many species are making a comeback. Once on the brink, iconic animals such as the European bison, Brown bear, and elk are thriving once again.</p>



<h2 id="many-mammals-across-europe-have-made-a-comeback-over-the-last-50-years">Many mammals across Europe have made a comeback over the last 50 years<a href="https://ourworldindata.org/europe-mammal-comeback#many-mammals-across-europe-have-made-a-comeback-over-the-last-50-years"></a></h2>



<p>By the first half of the 20th century, many of Europe’s mammals had been reduced to just a fraction of their historical levels. Millennia of hunting, exploitation, and habitat loss had forced them into decline. Many had been wiped out completely.</p>



<p>But most mammal populations have seen a dramatic increase over the last 50 years.&nbsp;</p>



<p>In 2013, a coalition of conservation organizations – including the Zoological Society of London; Birdlife International; and Rewilding Europe – published a report on how mammal populations across Europe had changed since 1960.<a href="https://ourworldindata.org/europe-mammal-comeback#note-3"><sup>3</sup></a>&nbsp;They looked at the change in populations of 18 mammal species. The results are shown in the chart.</p>



<p>There are more than 30 times the number of European bisons alive today than there were in 1960.</p>



<p>Brown bear populations achieved an average increase of 100% – a doubling. For Eurasian elk, this was a tripling. Red deer have increased five-fold, on average.</p>



<p>The&nbsp;<a href="https://www.iucnredlist.org/species/4007/197499749">Eurasian beaver</a>&nbsp;has made the most remarkable recovery. It’s estimated to have increased by 140-fold, on average. There were likely only a few thousand beavers left in Europe in first half of the 20th century.<a href="https://ourworldindata.org/europe-mammal-comeback#note-4"><sup>4</sup></a>&nbsp;Today there are more than 330,000. This study only included data for studied countries in Europe. When we take Eurasia as a whole, it is estimated that there are well over one million beavers.</p>



<p>All species but one – the Iberian lynx – have significantly increased in numbers. Despite its 50-year decline, there is recent positive news for the Iberian lynx. Over the last decade it&nbsp;<a href="https://www.nationalgeographic.co.uk/animals/2022/05/how-this-golden-eyed-feline-became-the-biggest-comeback-in-cat-conservation">has been making</a>&nbsp;a remarkable recovery. So much so that the IUCN&nbsp;<a href="https://www.iucn.org/es/node/18045">moved it</a>&nbsp;from Critically Endangered to Endangered on the Red List in 2015.</p>



<h4>How are these mammal populations estimated?</h4>



<p>Long-term monitoring of wildlife populations is difficult. The methods used and the quality of estimates can change and improve over time.</p>



<p>In this assessment, for each mammal, researchers drew on published studies that assessed the most recent population estimates, and the change over time. These are population estimates that are included in the&nbsp;<a href="https://livingplanetindex.org/home/index">Living Planet Index</a>. To address the limitations of changes in data collection, the authors only include analyses where the same methods are applied over the same time series, and the data is transparent and traceable.</p>



<p>This means that the data coverage may vary from species to species. For some, we have good estimates for all countries in Europe where it is present. For other species, it may only be a subset of countries where it can be found. One example here is the Eurasian beaver: the study did not include consistent data for beaver populations across some parts of Russia and it populations outside of Europe, in Asia. That means the total figure for Eurasian beavers does not reflect the complete total.</p>



<p>Unfortunately, the researchers do not have complete long-term assessments for all populations for all species. This means giving an accurate starting (e.g. 1960) population level is difficult and would come with a large uncertainty.</p>



<p>Instead, they report two values:</p>



<ul><li>The estimated final population across Europe in the final year (e.g. 2013) where populations have been studied.</li><li>The&nbsp;<em>average</em>&nbsp;relative change in abundance across measured populations for a given species.</li></ul>



<p>For some species, the change across populations for a given species is very similar, and this might be close to the true change in abundance for a given species. For others, there can be&nbsp;<a href="https://ourworldindata.org/living-planet-index-decline#what-does-average-decline-actually-mean">large variability</a>&nbsp;in the rate of increase: for example, one population might have increased by 60% while another only increased by 10%. For these species, inferring an absolute change from these figures would come with high uncertainty.</p>



<figure class="wp-block-image"><img src="https://ourworldindata.org/uploads/2022/05/Wildlife-comeback-in-Europe-1.png" alt="Wildlife comeback in europe 1" class="wp-image-51611" /></figure>



<h3 id="effective-conservation-and-reintroduction-programs-have-allowed-mammal-populations-to-flourish">Effective conservation and reintroduction programs have allowed mammal populations to flourish<a href="https://ourworldindata.org/europe-mammal-comeback#effective-conservation-and-reintroduction-programs-have-allowed-mammal-populations-to-flourish"></a></h3>



<p>How did Europe achieve this impressive recovery of mammal populations?</p>



<p>In short, stopping the activities that were killing mammals off in the first place. Effective protection against hunting, overexploitation, and the destruction of habitats have been key.</p>



<p>Agricultural&nbsp;<a href="https://ourworldindata.org/grapher/land-use-agriculture-longterm?stackMode=relative&amp;country=DEU~GBR~FRA~SWE~PRT~ITA~BEL~NLD">land use has declined</a>&nbsp;across Europe over the last 50 years. This allowed natural habitats to return where agriculture had previously taken them over. It is a point&nbsp;<a href="https://ourworldindata.org/africa-yields-problem">that I’ve made before</a>: high agricultural productivity is key to protecting wildlife. We need to produce more from less so that we can leave wild spaces for the world’s animals to flourish.&nbsp;</p>



<p>Another essential development was to stop hunting them. Countries brought in effective protection policies such as complete bans on hunting or hunting quotas; designated areas with legal protections; patrols to catch illegal poachers; and compensation schemes for the reproduction of certain species.</p>



<p>Most mammals are now listed under various region-wide protection schemes with strict regulations such as the EU Habitats and Species Directive; the Bern Convention and CITES (the Convention on International Trade in Endangered Species of Wild Fauna and Flora).</p>



<p>In 1981 Sweden introduced hunting quotas on brown bears.<a href="https://ourworldindata.org/europe-mammal-comeback#note-5"><sup>5</sup></a>&nbsp;This is thought to be the main driver of the recovery of this species. There has also been a European-wide ban on the hunting of Harbour seals, with the exception of Iceland and Norway.<a href="https://ourworldindata.org/europe-mammal-comeback#note-6"><sup>6</sup></a>&nbsp;Sweden established a compensation scheme with financial rewards for the reproduction of wolverines.<a href="https://ourworldindata.org/europe-mammal-comeback#note-7"><sup>7</sup></a>&nbsp;Most impressive of all, the Eurasian Beaver has not only had legal protection, it has also been reintroduced in more than 25 countries across Eurasia.<a href="https://ourworldindata.org/europe-mammal-comeback#note-8"><sup>8</sup></a></p>



<p>The European bison made its comeback as the result of more than 50 years of breeding and reintroduction programs. In the 1930s, after going extinct in the wild, conservationists published the first edition of the&nbsp;<a href="https://bpn.com.pl/index.php?option=com_content&amp;task=view&amp;id=1132&amp;Itemid=82&amp;lang=en">European Bison Pedigree Book</a>. It records the full genealogical history of all surviving bison. It was the first conservation program of its kind and it has been updated every year since.</p>



<p>The bison has come a long way since its first reintroduction to the wild in 1952.<a href="https://ourworldindata.org/europe-mammal-comeback#note-9"><sup>9</sup></a>&nbsp;A century after going extinct in the wild, the IUCN Red List&nbsp;<a href="https://www.iucn.org/news/species/202012/european-bison-recovering-31-species-declared-extinct-iucn-red-list">moved it</a>&nbsp;from the classification of Vulnerable to Near Threatened thanks to continued conservation efforts.</p>



<p>What these promising trends show is that the recovery of wildlife is possible. Improvements in agricultural productivity not only halted the expansion of agriculture, but eventually reversed it. Farmland was given back to nature. Importantly, Europe achieved this while&nbsp;<a href="https://ourworldindata.org/grapher/agricultural-output-dollars?country=~Europe">producing more food</a>&nbsp;at the same time.</p>



<p>And what has been essential has been the vital work of conservationists. From fighting for wildlife protection policies and hunting quotas, to reintroduction programmes, the dedication of determined individuals lies at the heart of this wild mammal comeback.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22126" class="share-twitter sd-button share-icon" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22126" class="share-facebook sd-button share-icon" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Feeling%20low%3F%20Here%27s%20an%20extraordinarily%20positive%20conservation%20story&body=https%3A%2F%2Fmartinplaut.com%2F2022%2F06%2F25%2Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="e6737d1183" data-email-share-track-url="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/?share=email"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26842908-22126-62b767340c6e4' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=26842908&amp;post_id=22126&amp;origin=martinplaut.wordpress.com&amp;obj_id=26842908-22126-62b767340c6e4&amp;domain=martinplaut.com' data-name='like-post-frame-26842908-22126-62b767340c6e4' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://martinplaut.com/tag/conservation/" rel="tag">Conservation</a><a href="https://martinplaut.com/tag/european-mammals/" rel="tag">European Mammals</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Martin Plaut</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Africa is my interest, especially the Horn of Africa and Southern Africa. I also collect early African photographs			<a class="author-link" href="https://martinplaut.com/author/martinplaut/" rel="author">
				View all posts by Martin Plaut			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://martinplaut.com/2022/06/25/fighting-between-tigrayan-forces-and-fano-militia/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Fighting between Tigrayan forces and Fano&nbsp;militia</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://martinplaut.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ab7b849290" /><input type="hidden" name="_wp_http_referer" value="/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41200f830a" /></p>
<input type="hidden" name="genseq" value="1656186676" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/" aria-current="page">Feeling low? Here&#8217;s an extraordinarily positive conservation&nbsp;story</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/06/25/fighting-between-tigrayan-forces-and-fano-militia/">Fighting between Tigrayan forces and Fano&nbsp;militia</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/06/24/eepa-situation-report-no-227-24-june-2022%ef%bf%bc/">EEPA Situation Report No. 227 &#8211; 24 June&nbsp;2022￼</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/06/24/debating-peace-in-ethiopia/">Debating peace in&nbsp;Ethiopia</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/06/23/how-one-research-team-is-telling-the-story-of-ethiopias-civil-war/">How one research team is telling the story of Ethiopia’s civil&nbsp;war</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 275,459 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="26842908"/>
					<input type="hidden" name="source" value="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="95520c5150" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</div><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-2214"><a href="https://martinplaut.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-467831"><a href="https://martinplaut.com/category/africa/african-union/">African Union</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://martinplaut.com/category/africa/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-69244874"><a href="https://martinplaut.com/category/south-africa/apartheid-protest/">Apartheid protest</a>
</li>
	<li class="cat-item cat-item-42606"><a href="https://martinplaut.com/category/uncategorized/britain/">Britain</a>
</li>
	<li class="cat-item cat-item-453061"><a href="https://martinplaut.com/category/south-africa/cape-town-south-africa/">Cape Town South Africa</a>
</li>
	<li class="cat-item cat-item-235586"><a href="https://martinplaut.com/category/africa/central-african-republic/">Central African Republic</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://martinplaut.com/category/united-nations/china/">China</a>
</li>
	<li class="cat-item cat-item-184266"><a href="https://martinplaut.com/category/africa/history-africa/colonialism/">Colonialism</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://martinplaut.com/category/africa/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-14644"><a href="https://martinplaut.com/category/horn-of-africa/egypt/">Egypt</a>
</li>
	<li class="cat-item cat-item-157402"><a href="https://martinplaut.com/category/horn-of-africa/eritrea/">Eritrea</a>
</li>
	<li class="cat-item cat-item-50092"><a href="https://martinplaut.com/category/horn-of-africa/ethiopia/">Ethiopia</a>
</li>
	<li class="cat-item cat-item-46740"><a href="https://martinplaut.com/category/european-union/">European Union</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://martinplaut.com/category/united-nations/france/">France</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://martinplaut.com/category/south-africa/history/">History</a>
</li>
	<li class="cat-item cat-item-34947147"><a href="https://martinplaut.com/category/africa/history-africa/">History</a>
</li>
	<li class="cat-item cat-item-392557"><a href="https://martinplaut.com/category/horn-of-africa/">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://martinplaut.com/category/united-nations/india/">India</a>
</li>
	<li class="cat-item cat-item-270816"><a href="https://martinplaut.com/category/islamists/">Islamists</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://martinplaut.com/category/united-nations/israel/">Israel</a>
</li>
	<li class="cat-item cat-item-29224"><a href="https://martinplaut.com/category/africa/kenya/">Kenya</a>
</li>
	<li class="cat-item cat-item-157404"><a href="https://martinplaut.com/category/africa/lesotho/">Lesotho</a>
</li>
	<li class="cat-item cat-item-157405"><a href="https://martinplaut.com/category/africa/liberia/">Liberia</a>
</li>
	<li class="cat-item cat-item-16272"><a href="https://martinplaut.com/category/africa/libya/">Libya</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://martinplaut.com/category/africa/medical/">Medical</a>
</li>
	<li class="cat-item cat-item-21980"><a href="https://martinplaut.com/category/africa/mozambique/">Mozambique</a>
</li>
	<li class="cat-item cat-item-78180"><a href="https://martinplaut.com/category/my-publications/">My publications</a>
</li>
	<li class="cat-item cat-item-41559"><a href="https://martinplaut.com/category/africa/namibia/">Namibia</a>
</li>
	<li class="cat-item cat-item-2465"><a href="https://martinplaut.com/category/european-union/netherlands/">Netherlands</a>
</li>
	<li class="cat-item cat-item-66822"><a href="https://martinplaut.com/category/africa/nigeria/">Nigeria</a>
</li>
	<li class="cat-item cat-item-123658433"><a href="https://martinplaut.com/category/occassional-stories/">Occassional stories</a>
</li>
	<li class="cat-item cat-item-65336"><a href="https://martinplaut.com/category/africa/raid/">RAID</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://martinplaut.com/category/united-nations/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-48517"><a href="https://martinplaut.com/category/africa/rwanda/">Rwanda</a>
</li>
	<li class="cat-item cat-item-35058660"><a href="https://martinplaut.com/category/rwanda-2/">Rwanda</a>
</li>
	<li class="cat-item cat-item-381097"><a href="https://martinplaut.com/category/africa/sahel/">Sahel</a>
</li>
	<li class="cat-item cat-item-54129"><a href="https://martinplaut.com/category/horn-of-africa/somalia/">Somalia</a>
</li>
	<li class="cat-item cat-item-6231"><a href="https://martinplaut.com/category/south-africa/">South Africa</a>
</li>
	<li class="cat-item cat-item-488155"><a href="https://martinplaut.com/category/africa/south-sudan/">South Sudan</a>
</li>
	<li class="cat-item cat-item-69244862"><a href="https://martinplaut.com/category/south-africa/student-revolution-1968/">Student Revolution 1968</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://martinplaut.com/category/africa/sudan/">Sudan</a>
</li>
	<li class="cat-item cat-item-162314"><a href="https://martinplaut.com/category/africa/swaziland/">Swaziland</a>
</li>
	<li class="cat-item cat-item-90839"><a href="https://martinplaut.com/category/africa/tanzania/">Tanzania</a>
</li>
	<li class="cat-item cat-item-4510"><a href="https://martinplaut.com/category/africa/uganda/">Uganda</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://martinplaut.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-77611"><a href="https://martinplaut.com/category/united-nations/united-arab-emirates/">United Arab Emirates</a>
</li>
	<li class="cat-item cat-item-59722"><a href="https://martinplaut.com/category/united-nations/">United Nations</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://martinplaut.com/category/africa/united-states/">United States</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://martinplaut.com/category/united-nations/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-21610"><a href="https://martinplaut.com/category/africa/zimbabwe/">Zimbabwe</a>
</li>
			</ul>

			</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://martinplaut.com/2022/06/'>June 2022</a></li>
	<li><a href='https://martinplaut.com/2022/05/'>May 2022</a></li>
	<li><a href='https://martinplaut.com/2022/04/'>April 2022</a></li>
	<li><a href='https://martinplaut.com/2022/03/'>March 2022</a></li>
	<li><a href='https://martinplaut.com/2022/02/'>February 2022</a></li>
	<li><a href='https://martinplaut.com/2022/01/'>January 2022</a></li>
	<li><a href='https://martinplaut.com/2021/12/'>December 2021</a></li>
	<li><a href='https://martinplaut.com/2021/11/'>November 2021</a></li>
	<li><a href='https://martinplaut.com/2021/10/'>October 2021</a></li>
	<li><a href='https://martinplaut.com/2021/09/'>September 2021</a></li>
	<li><a href='https://martinplaut.com/2021/08/'>August 2021</a></li>
	<li><a href='https://martinplaut.com/2021/07/'>July 2021</a></li>
	<li><a href='https://martinplaut.com/2021/06/'>June 2021</a></li>
	<li><a href='https://martinplaut.com/2021/05/'>May 2021</a></li>
	<li><a href='https://martinplaut.com/2021/04/'>April 2021</a></li>
	<li><a href='https://martinplaut.com/2021/03/'>March 2021</a></li>
	<li><a href='https://martinplaut.com/2021/02/'>February 2021</a></li>
	<li><a href='https://martinplaut.com/2021/01/'>January 2021</a></li>
	<li><a href='https://martinplaut.com/2020/12/'>December 2020</a></li>
	<li><a href='https://martinplaut.com/2020/11/'>November 2020</a></li>
	<li><a href='https://martinplaut.com/2020/10/'>October 2020</a></li>
	<li><a href='https://martinplaut.com/2020/09/'>September 2020</a></li>
	<li><a href='https://martinplaut.com/2020/08/'>August 2020</a></li>
	<li><a href='https://martinplaut.com/2020/07/'>July 2020</a></li>
	<li><a href='https://martinplaut.com/2020/06/'>June 2020</a></li>
	<li><a href='https://martinplaut.com/2020/05/'>May 2020</a></li>
	<li><a href='https://martinplaut.com/2020/04/'>April 2020</a></li>
	<li><a href='https://martinplaut.com/2020/03/'>March 2020</a></li>
	<li><a href='https://martinplaut.com/2020/02/'>February 2020</a></li>
	<li><a href='https://martinplaut.com/2020/01/'>January 2020</a></li>
	<li><a href='https://martinplaut.com/2019/12/'>December 2019</a></li>
	<li><a href='https://martinplaut.com/2019/11/'>November 2019</a></li>
	<li><a href='https://martinplaut.com/2019/10/'>October 2019</a></li>
	<li><a href='https://martinplaut.com/2019/09/'>September 2019</a></li>
	<li><a href='https://martinplaut.com/2019/08/'>August 2019</a></li>
	<li><a href='https://martinplaut.com/2019/07/'>July 2019</a></li>
	<li><a href='https://martinplaut.com/2019/06/'>June 2019</a></li>
	<li><a href='https://martinplaut.com/2019/05/'>May 2019</a></li>
	<li><a href='https://martinplaut.com/2019/04/'>April 2019</a></li>
	<li><a href='https://martinplaut.com/2019/03/'>March 2019</a></li>
	<li><a href='https://martinplaut.com/2019/02/'>February 2019</a></li>
	<li><a href='https://martinplaut.com/2019/01/'>January 2019</a></li>
	<li><a href='https://martinplaut.com/2018/12/'>December 2018</a></li>
	<li><a href='https://martinplaut.com/2018/11/'>November 2018</a></li>
	<li><a href='https://martinplaut.com/2018/10/'>October 2018</a></li>
	<li><a href='https://martinplaut.com/2018/09/'>September 2018</a></li>
	<li><a href='https://martinplaut.com/2018/08/'>August 2018</a></li>
	<li><a href='https://martinplaut.com/2018/07/'>July 2018</a></li>
	<li><a href='https://martinplaut.com/2018/06/'>June 2018</a></li>
	<li><a href='https://martinplaut.com/2018/05/'>May 2018</a></li>
	<li><a href='https://martinplaut.com/2018/04/'>April 2018</a></li>
	<li><a href='https://martinplaut.com/2018/03/'>March 2018</a></li>
	<li><a href='https://martinplaut.com/2018/02/'>February 2018</a></li>
	<li><a href='https://martinplaut.com/2018/01/'>January 2018</a></li>
	<li><a href='https://martinplaut.com/2017/12/'>December 2017</a></li>
	<li><a href='https://martinplaut.com/2017/11/'>November 2017</a></li>
	<li><a href='https://martinplaut.com/2017/10/'>October 2017</a></li>
	<li><a href='https://martinplaut.com/2017/09/'>September 2017</a></li>
	<li><a href='https://martinplaut.com/2017/08/'>August 2017</a></li>
	<li><a href='https://martinplaut.com/2017/07/'>July 2017</a></li>
	<li><a href='https://martinplaut.com/2017/06/'>June 2017</a></li>
	<li><a href='https://martinplaut.com/2017/05/'>May 2017</a></li>
	<li><a href='https://martinplaut.com/2017/04/'>April 2017</a></li>
	<li><a href='https://martinplaut.com/2017/03/'>March 2017</a></li>
	<li><a href='https://martinplaut.com/2017/02/'>February 2017</a></li>
	<li><a href='https://martinplaut.com/2017/01/'>January 2017</a></li>
	<li><a href='https://martinplaut.com/2016/12/'>December 2016</a></li>
	<li><a href='https://martinplaut.com/2016/11/'>November 2016</a></li>
	<li><a href='https://martinplaut.com/2016/10/'>October 2016</a></li>
	<li><a href='https://martinplaut.com/2016/09/'>September 2016</a></li>
	<li><a href='https://martinplaut.com/2016/08/'>August 2016</a></li>
	<li><a href='https://martinplaut.com/2016/07/'>July 2016</a></li>
	<li><a href='https://martinplaut.com/2016/06/'>June 2016</a></li>
	<li><a href='https://martinplaut.com/2016/05/'>May 2016</a></li>
	<li><a href='https://martinplaut.com/2016/04/'>April 2016</a></li>
	<li><a href='https://martinplaut.com/2016/03/'>March 2016</a></li>
	<li><a href='https://martinplaut.com/2016/02/'>February 2016</a></li>
	<li><a href='https://martinplaut.com/2016/01/'>January 2016</a></li>
	<li><a href='https://martinplaut.com/2015/12/'>December 2015</a></li>
	<li><a href='https://martinplaut.com/2015/11/'>November 2015</a></li>
	<li><a href='https://martinplaut.com/2015/10/'>October 2015</a></li>
	<li><a href='https://martinplaut.com/2015/09/'>September 2015</a></li>
	<li><a href='https://martinplaut.com/2015/08/'>August 2015</a></li>
	<li><a href='https://martinplaut.com/2015/07/'>July 2015</a></li>
	<li><a href='https://martinplaut.com/2015/06/'>June 2015</a></li>
	<li><a href='https://martinplaut.com/2015/05/'>May 2015</a></li>
	<li><a href='https://martinplaut.com/2015/04/'>April 2015</a></li>
	<li><a href='https://martinplaut.com/2015/03/'>March 2015</a></li>
	<li><a href='https://martinplaut.com/2015/02/'>February 2015</a></li>
	<li><a href='https://martinplaut.com/2015/01/'>January 2015</a></li>
	<li><a href='https://martinplaut.com/2014/12/'>December 2014</a></li>
	<li><a href='https://martinplaut.com/2014/11/'>November 2014</a></li>
	<li><a href='https://martinplaut.com/2014/10/'>October 2014</a></li>
	<li><a href='https://martinplaut.com/2014/09/'>September 2014</a></li>
	<li><a href='https://martinplaut.com/2014/08/'>August 2014</a></li>
	<li><a href='https://martinplaut.com/2014/07/'>July 2014</a></li>
	<li><a href='https://martinplaut.com/2014/06/'>June 2014</a></li>
	<li><a href='https://martinplaut.com/2014/05/'>May 2014</a></li>
	<li><a href='https://martinplaut.com/2014/04/'>April 2014</a></li>
	<li><a href='https://martinplaut.com/2014/03/'>March 2014</a></li>
	<li><a href='https://martinplaut.com/2014/02/'>February 2014</a></li>
	<li><a href='https://martinplaut.com/2014/01/'>January 2014</a></li>
	<li><a href='https://martinplaut.com/2013/12/'>December 2013</a></li>
	<li><a href='https://martinplaut.com/2013/11/'>November 2013</a></li>
	<li><a href='https://martinplaut.com/2013/10/'>October 2013</a></li>
	<li><a href='https://martinplaut.com/2013/09/'>September 2013</a></li>
	<li><a href='https://martinplaut.com/2013/08/'>August 2013</a></li>
	<li><a href='https://martinplaut.com/2013/07/'>July 2013</a></li>
	<li><a href='https://martinplaut.com/2013/06/'>June 2013</a></li>
	<li><a href='https://martinplaut.com/2013/05/'>May 2013</a></li>
	<li><a href='https://martinplaut.com/2013/04/'>April 2013</a></li>
	<li><a href='https://martinplaut.com/2013/03/'>March 2013</a></li>
	<li><a href='https://martinplaut.com/2013/02/'>February 2013</a></li>
	<li><a href='https://martinplaut.com/2013/01/'>January 2013</a></li>
	<li><a href='https://martinplaut.com/2012/12/'>December 2012</a></li>
	<li><a href='https://martinplaut.com/2012/11/'>November 2012</a></li>
	<li><a href='https://martinplaut.com/2011/11/'>November 2011</a></li>
	<li><a href='https://martinplaut.com/2011/09/'>September 2011</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="meta-2" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://martinplaut.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://martinplaut.com/feed/">Entries feed</a></li>
			<li><a href="https://martinplaut.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://martinplaut.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://martinplaut.com" title="Journalist specialising in the Horn of Africa and Southern Africa">Martin Plaut</a></h3><ul><li><a class='rsswidget' href='https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/' title='Wild mammals are making a comeback in Europe thanks to conservation efforts. How did Europe achieve this impressive recovery of mammal populations? In short, stopping the activities that were killing mammals off in the first place. Effective protection against hunting, overexploitation, and the destruction of habitats have been key. Source: Our World In Data [&hellip;]'>Feeling low? Here’s an extraordinarily positive conservation story</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/06/25/fighting-between-tigrayan-forces-and-fano-militia/' title='Source: VOA Tigrinya There has been fighting Raya Kobo “TPLF forces” and Fano militia of the area the past couple of days. Tilahun Lule, the spokesperson of the woreda [Raya Kobo], claimed that the fighting was reportedly in Mahguwa, Arenbabo and Jarota areas, inside Raya Kobo Woreda and accused the TPLF of continuing its provocative […]'>Fighting between Tigrayan forces and Fano militia</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/06/24/eepa-situation-report-no-227-24-june-2022%ef%bf%bc/' title='Situation in Tigray (per 24 June) The federal government of Ethiopia has accused the Tigray People’s Liberation Front (TPLF) of blocking humanitarian aid flights from landing at Mekelle Alula Aba-Nega International Airport. “The terrorist group [TPLF] has obstructed the flight to Mekelle Airport carrying medical supplies and nutritious food for children avai [&hellip;]'>EEPA Situation Report No. 227 – 24 June 2022￼</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/06/24/debating-peace-in-ethiopia/' title='The Ethiopian government and the Tigray administration appear to be edging towards peace talks to end the disastrous war that erupted in November 2020. Reuters reported that Prime Minister Abiy Ahmed announced on Tuesday that the federal government had formed a committee to negotiate with Tigray. “Regarding the peace … a committee has been established […] [&hellip;]'>Debating peace in Ethiopia</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/06/23/how-one-research-team-is-telling-the-story-of-ethiopias-civil-war/' title='Source: New York Times When Satellites Capture a Crisis How one research team is telling the story of Ethiopia’s civil war. By Lauren Jackson June 23, 2022, 5:14 a.m. ET The big idea: How satellite imagery is helping tell the story of Ethiopia’s war It was just after midnight on the first day of March 2021, and […]'>How one research team is telling the story of Ethiopia’s civil war</a></li></ul></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Search for posts</h3>
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-312b98d2ef929ef1dbd5edea3120010a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/martinplaut.wordpress.com\/public.api\/connect\/?action=request&domain=martinplaut.com","logoutURL":"https:\/\/martinplaut.wordpress.com\/wp-login.php?action=logout&_wpnonce=a26f89588a","homeURL":"https:\/\/martinplaut.com\/","postID":"22126","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://martinplaut.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Martin Plaut			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 275,459 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="26842908" />
										<input type="hidden" name="source" value="https://martinplaut.com/2022/06/25/feeling-low-heres-an-extraordinarily-positive-conservation-story/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="95520c5150" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmartinplaut.com%252F2022%252F06%252F25%252Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://martinplaut.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Martin Plaut			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://martinplaut.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmartinplaut.wordpress.com%2F2022%2F06%2F25%2Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmartinplaut.com%252F2022%252F06%252F25%252Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1OD48-5KS">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/26842908/posts/22126">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/martinplaut.com\/2022\/06\/25\/feeling-low-heres-an-extraordinarily-positive-conservation-story\/":22126};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"83f0b0cffa","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/martinplaut.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2022%2F06%2F25%2Ffeeling-low-heres-an-extraordinarily-positive-conservation-story%2F","blog_id":"26842908","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=26842908&v=wpcom&tz=1&user_id=0&subd=martinplaut","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN1uwjAMhV9oaSiMiZtpjzKlidu6dX6IE2BvP4PWaYKp4iqJfb4c++hzUjaGAqHoibWDE1pIl2biF/2n5atKVAcMrAlnYH2sUGE0wRHke/GitLGjaGfW26Y9NK1i9IlAZTg1W+2Qb46LSBEOY+nig3UZwYthqp3O8UwYhivGMyZBwqz6aCurHp8Ee4ILE7rHsf/Xu1g7gmJSiUN8DhkodoYWLQZL1Ynqtqz3wkkEib4aj2ElZ+OkrzqTtTdcIMtNlWwkqhXImhwrA+kJShKtWgprRjOyh6J2zUZ/yrS/hT7fxO4JP3VOstvdc4VLkeV/Mpg1jyZfg/s5Bfrw7+3bfv/aHjbb3fQNWMP7Nw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://martinplaut.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26842908','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'26842908','v':'wpcom','tz':'1','user_id':'0','post':'22126','subd':'martinplaut'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXlEVGx3RXJ1aitIbnNVV3xrfi5Mbl1wTURmbi0vTk58SWJKW29zdkN4Z3gmM1FNcnFqM3omOW8wakkxajUvQ213Sk9tajQ3fmNSeGVuLkV0WjQtQThMQzJZb05SYVJIYnlqLS5dLUdmUmhXfl1VaXx1ZS8mRzBSLVdxTytEYW9JOSZMcGdkLW5vbVJdbDlyL2QyfE5nTGV+R01KK3M0X0RzVGlfejMwdjRGeGVqdVgxcGtaTGIrLG42dGdTNnZCZmJhWHVJLm0='}]);
_stq.push([ 'clickTrackerInit', '26842908', '22126' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 37 seconds ago
	generated in 0.222 seconds
	served from batcache in 0.002 seconds
	expires in 263 seconds
-->
