<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://martinplaut.com/xmlrpc.php">

<title>An interesting German take on Biden&#8217;s first 100 days &#8211; Martin Plaut</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//martinplaut.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Feed" href="https://martinplaut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Comments Feed" href="https://martinplaut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; An interesting German take on Biden&#8217;s first 100&nbsp;days Comments Feed" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydke9OQjEMxV/IrUwF+WJ8lv1pZmG7W9ZOct/ecUFDkKDxS5PTnd9p1sKhKl8mwUkgd1VTjzQxHKovWXGmhPOV0p75AW5jDZMVDKoWlit1D0u0R4YdSrV+rxb1w/7ljX1Ihy2Ol4bwYVb6WRtwnVIAl8oS4JptM7DMCf8QtFAX8+1cuqjYKPw3olmhKfIvuC9n7FGv9RMEYvnuqdvoxdKO3x/9XK0cHRkDWUyYh+0edrqlc7Uhsxo1U89K3ge4LP0tv5qN2a5X25eN2X0CdCvLjg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"26842908","siteName":"Martin Plaut","siteURL":"https:\/\/martinplaut.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2021%2F04%2F16%2Fan-interesting-german-take-on-bidens-first-100-days%2F&signup_flow=account&domain=martinplaut.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"fbf4ad8371","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2f5c99c982\" \/>","referer":"https:\/\/martinplaut.com\/2021\/04\/16\/an-interesting-german-take-on-bidens-first-100-days\/","canFollow":"1","feedID":"102586933","statusMessage":"","customizeLink":"https:\/\/martinplaut.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmartinplaut.wordpress.com%2F2021%2F04%2F16%2Fan-interesting-german-take-on-bidens-first-100-days%2F","postID":"18873","shortlink":"https:\/\/wp.me\/p1OD48-4Up","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/martinplaut.com\/18873","statsLink":"https:\/\/wordpress.com\/stats\/post\/18873\/martinplaut.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 113,629 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2021%2F04%2F16%2Fan-interesting-german-take-on-bidens-first-100-days%2F&signup_flow=account&domain=martinplaut.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martinplaut.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/" />
<link rel='shortlink' href='https://wp.me/p1OD48-4Up' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmartinplaut.com%2F2021%2F04%2F16%2Fan-interesting-german-take-on-bidens-first-100-days%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmartinplaut.com%2F2021%2F04%2F16%2Fan-interesting-german-take-on-bidens-first-100-days%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="An interesting German take on Biden&#8217;s first 100 days" />
<meta property="og:url" content="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/" />
<meta property="og:description" content="Source: Der Spiegel U.S. President Chalks Up Impressive First 100 Days In his first 100 days in office, Joe Biden has achieved more than many of predecessors did during four years in office. The U.…" />
<meta property="article:published_time" content="2021-04-16T20:49:34+00:00" />
<meta property="article:modified_time" content="2021-04-16T20:49:34+00:00" />
<meta property="og:site_name" content="Martin Plaut" />
<meta property="og:image" content="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@martinplaut" />
<meta name="twitter:text:title" content="An interesting German take on Biden&#8217;s first 100&nbsp;days" />
<meta name="twitter:image" content="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://martinplaut.com/?openidserver=1' />
<link rel='openid.delegate' href='https://martinplaut.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://martinplaut.com/osd.xml" title="Martin Plaut" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 26842908, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Martin Plaut" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist specialising in the Horn of Africa and Southern Africa" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://martinplaut.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Source: Der Spiegel U.S. President Chalks Up Impressive First 100 Days In his first 100 days in office, Joe Biden has achieved more than many of predecessors did during four years in office. The U.S. president is seeking to move away from neoliberalism to save democracy.By&nbsp;René Pfister15.04.2021, 16.58 Uhr Kommentare öffnen Link kopieren U.S. President&hellip;" />
<link rel="amphtml" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-18873 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://martinplaut.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a>
						</h2>

													<h4 class="site-description">Journalist specialising in the Horn of Africa and Southern Africa</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-18873" class="single clear-fix post-18873 post type-post status-publish format-standard has-post-thumbnail hentry category-united-states tag-president-joe-biden fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://martinplaut.com/category/africa/united-states/" rel="category tag">United States</a></p>
					
					<h1 class="post-title">An interesting German take on Biden&#8217;s first 100&nbsp;days</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=816 816w, https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=150 150w, https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=300 300w, https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=768 768w, https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="17005" data-permalink="https://martinplaut.com/2020/08/25/usa-how-biden-is-winning-an-identity-politics-election-so-far/biden-harris/" data-orig-file="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Biden Harris" data-image-description="" data-medium-file="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=300" data-large-file="https://martinplaut.files.wordpress.com/2020/08/biden-harris.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/">16/04/2021</a></span><span class="post-meta-author">Author: <a href="https://martinplaut.com/author/martinplaut/">Martin Plaut</a></span> 
											<span class="post-comments">
							<a href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>Source: <a href="https://www.spiegel.de/international/world/dream-start-for-sleepy-joe-u-s-president-chalks-up-impressive-first-100-days-a-f9585ccd-5418-4767-82e7-da7a0666e604?sara_ecid=nl_upd_1jtzCCtmxpVo9GAZr2b4X8GquyeAc9&amp;nlid=bfjpqhxz">Der Spiegel</a></p>



<p></p>



<h2>U.S. President Chalks Up Impressive First 100 Days</h2>



<p>In his first 100 days in office, Joe Biden has achieved more than many of predecessors did during four years in office. The U.S. president is seeking to move away from neoliberalism to save democracy.By&nbsp;<a href="https://www.spiegel.de/impressum/autor-6b6fe553-0001-0003-0000-000000003301">René Pfister</a>15.04.2021, 16.58 Uhr</p>



<ul><li>Kommentare öffnen</li></ul>



<ul><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Finternational%2Fworld%2Fdream-start-for-sleepy-joe-u-s-president-chalks-up-impressive-first-100-days-a-f9585ccd-5418-4767-82e7-da7a0666e604&amp;text=Dream+Start+for+%22Sleepy+Joe%22%3A+U.S.+President+Chalks+Up+Impressive+First+100+Days&amp;via=derspiegel&amp;lang=en"></a></li><li><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Finternational%2Fworld%2Fdream-start-for-sleepy-joe-u-s-president-chalks-up-impressive-first-100-days-a-f9585ccd-5418-4767-82e7-da7a0666e604&amp;t=Dream+Start+for+%22Sleepy+Joe%22%3A+U.S.+President+Chalks+Up+Impressive+First+100+Days"></a></li><li><a href="mailto:?subject=Dream%20Start%20for%20%22Sleepy%20Joe%22:%20U.S.%20President%20Chalks%20Up%20Impressive%20First%20100%20Days%20%28DER%20SPIEGEL%29&amp;body=https%3A%2F%2Fwww.spiegel.de%2Finternational%2Fworld%2Fdream-start-for-sleepy-joe-u-s-president-chalks-up-impressive-first-100-days-a-f9585ccd-5418-4767-82e7-da7a0666e604"></a></li><li>Link kopieren</li></ul>



<figure class="wp-block-image"><img src="https://cdn.prod.www.spiegel.de/images/ae6a29b6-0002-0004-0000-0000083b198f_w948_r1.77_fpx69_fpy64.jpg" alt="U.S. President Joe Biden has proven to be anything but old and feeble during his first three months in office." title="U.S. President Joe Biden has proven to be anything but old and feeble during his first three months in office." /><figcaption>U.S. President Joe Biden has proven to be anything but old and feeble during his first three months in office.&nbsp;Foto: Adam Schultz / White House / ZUMA PRESS / imago images</figcaption></figure>



<p>It seemed presumptuous, almost megalomaniacal when Joe Biden last August sought to position himself as a modern-day Franklin Delano Roosevelt, arguably the most formative American president of the 20th century. The reasons the Democrats had chosen Biden as their candidate for president were all decidedly unglamourous. Predictability and experience were among them, but above all, there was a fear that a more ambitious candidate might scare off voters. Biden was the candidate to beat Donald Trump – that was the goal. Nobody expected a new FDR.</p>



<p>Biden, who was 77 at the time, was both a emergency solution and a compromise: a Washington establishment figure everyone could agree on but no one was particularly excited about. And why should they be? The candidate generated excitement above all with his legendary Freudian slips and the question as to whether he, as the oldest president in the history of the United States, would even survive his term in office.</p>



<p>And yet, on that warm August day, as he introduced himself on stage in Wilmington, Delaware, Biden compared himself to Franklin D. Roosevelt, a Democratic giant who had defeated Adolf Hitler as president and fought the Great Depression at home with an unprecedented social-welfare program. FDR showed that the U.S. could recover and prevail. &#8220;And so can we,” Biden said.</p>



<p>That sentence got lost in the cacophony of the election campaign. If anything, it was interpreted as the hyperbole of a man who clearly needed to distract from his own weaknesses with exaggerated comparisons. After all, wasn’t it Biden’s own advisers who admitted behind closed doors that Trump’s derisive nickname &#8220;Sleepy Joe” contained a dash of truth?</p>



<p><strong>The article you are reading originally appeared in German in issue 15/2021 (April 9, 2021) of DER SPIEGEL.</strong><a href="https://www.spiegel.de/international/" target="_blank" rel="noreferrer noopener">SPIEGEL International</a></p>



<p>Biden will soon have served his first 100 days in office, and it can already be said that in this short time, he has achieved more than some of his predecessors did over the course of an entire term. &#8220;Uncle Joe,” as Biden is referred to among Democrats in a strange mix of malice and affection, set a course for America in a matter of only weeks that is shaking off not only the pandemic, but also the neoliberalism that began in the early 1980s under Ronald Reagan.</p>



<p>From 1979 to 2017, the purchasing power of a white middle-income worker fell by 13 percent, yet per-capita national U.S. income rose by 85 percent. As the elites on the coasts amassed fairytale wealth, industrial workers in the Midwest lost their jobs or were forced into poorly paid service jobs. Nothing benefited Trump more than the feeling among many voters that the Democrats are closer to Wall Street bankers and internet billionaires than plumbers in Wisconsin or nurses in Missouri.</p>



<p>Biden has set out to change that. His American Rescue Plan is a gigantic $1.9 trillion spending program that amounts to half of Germany’s gross domestic product. Every American who makes less than $75,000 a year will now receive a check for $1,400. At the same time, child tax credit allowances for families will be increased to such an extent that, mathematically at least, child poverty will be almost halved. Free daycare spots are to follow. Biden has also announced an infrastructure program that includes another $2 trillion in spending. The Democrats want to revamp 20,000 miles of roads and repair 10,000 bridges. The country is also to get 500,000 new charging stations for electric cars.</p>



<p>This goes deeper than just putting a band-aid on the wounds of an acute economic crisis. Biden won’t shape the U.S. into a full-fledged, European style social democracy – the belief in the power of the individual is too deeply anchored in American society for that. But with a little luck, Biden could succeed in reining in an unbridled capitalism that now primarily serves a very narrow swath of the elite and is destroying trust in government. In 2016, two-thirds of white workers believed that the government in Washington was controlled by the rich and influential corporations and that voting had become a pointless exercise.</p>



<p>Biden understood that the economy needed to recover before he could set about repairing American democracy, says Daniel Ziblatt, a political scientist and professor at Harvard University. &#8220;And that is what he has focused on.” In doing so, Biden is ironically jumping into a void left by his predecessor. The New York real estate magnate was never a classic representative of his party. Trump won the presidential nomination against the Republican establishment – and with the promise of investing billions in American infrastructure.</p>



<h3>&#8220;We Can Reward Work, Rebuild the Middle Class&#8221;</h3>



<p>Now, Biden wants to implement the economic turnaround that Trump always talked about but never got around to implementing. The Democrat frequently mentioned his own humble upbringing on the campaign trail. He grew up the son of a businessman in Scranton, Pennsylvania, whose luck ran out in the 1950s. Biden has turned the story into a metaphor for a country that needs to take care of its normal people again. &#8220;We can reward work, rebuild the middle class,” he said in his inaugural address on Jan. 20, which historian Jon Meacham helped draft. Meacham is best known for a dual biography he wrote about Roosevelt and British Prime Minister Winston Churchill.</p>



<p>The book pays homage to the president who led the U.S. through World War II. But it could be argued that Roosevelt&#8217;s &#8220;New Deal” did more to shape the country than his foreign policy. It was FDR who introduced the country’s pension system and social security, established a minimum wage and gave workers the right to organize in unions. Nobody to that point had done more to change economic life in the U.S. And if Biden now positions himself within this tradition, it can also be seen as a counterrevolution to the era of Reagan, who, in 1986, said that the most terrible words in the English language were:&#8221;I’m from the government and I’m here to help.&#8221;</p>



<p>Reagan’s contempt for government became deeply rooted in the American consciousness and even influenced Democratic presidents like Bill Clinton, who further opened the U.S. to free trade and weakened the welfare state. The idea behind it was that the U.S. would be best served if the government withdrew as far as possible from the lives of its citizens. But the American conviction that everyone is the architect of his or her own fate has been deeply shaken by the pandemic.</p>



<p>Hundreds of thousands of restaurant and store owners lost their livelihoods from one day to the next and are now dependent on checks from Washington. The country is currently finding its way out of the corona crisis as quickly as it is because the government invested more than $20 billion in the development and deployment of vaccines. Viewed in this light, every vaccination appointment is the antithesis of the old Republic line that the government is the natural enemy of free citizens.</p>



<p>More than 40 percent of Americans have already received at least one vaccination shot, and the vaccination drive is in full swing across the country: in hockey stadiums, drugstores and in supermarkets in places like Georgia Avenue in Washington, D.C. Inside the store, between the pasta aisle and the fruit section, a sign reads &#8220;COVID-19 Vaccine – Start here.” If you have an appointment, all you have to do is bring your ID, that’s it.</p>



<figure class="wp-block-image"><img src="https://cdn.prod.www.spiegel.de/images/3d71ca1f-0002-0004-0000-0000e63578a3_w920_r1.3963337547408343_fpx60.76_fpy44.82.jpg" alt="President Franklin Delano Roosevelt during a visit to a baseball game with his daughter Anna Boettiger in Quaker Hill, New York, in 1935." title="President Franklin Delano Roosevelt during a visit to a baseball game with his daughter Anna Boettiger in Quaker Hill, New York, in 1935." /><figcaption>President Franklin Delano Roosevelt during a visit to a baseball game with his daughter Anna Boettiger in Quaker Hill, New York, in 1935.&nbsp;Foto: George Skadding / AP</figcaption></figure>



<p>After taking office, Biden formed a COVID team in the White House that has devoted all its energy to delivering vaccines as quickly as possible. On some days, 4 million people across the country receive their shots. A week ago, Biden announced that every adult American should be able to sign up for a vaccination appointment starting in mid-April, and by the end of May, the pandemic should be history for the vast majority of them.</p>



<p>It’s clear to the president that the economy won’t rebound until people no longer have to fear the virus, which is why he is relying on massive government spending in addition to vaccines. In this respect, the president does differ significantly from Roosevelt.</p>



<p>The British economist John Maynard Keynes, the brainchild of deficit spending, implored Roosevelt in 1930s to stimulate the economy with a debt-financed program – and to thus show that the world’s largest democracy was capable of changing the lives of its people for the better. Despite all the reforms, Roosevelt remained a child of his times and viewed Keynes’ revolutionary ideas with skepticism. Until World War II, U.S. borrowing never exceeded 6 percent of gross domestic product, which was a major contributing factor to the economic crisis dragging on well into the 1930s. It was a mistake that Biden won’t repeat.</p>



<p>In the current year alone, the president plans to rack up around $2.3 trillion in debt, more than 10% of U.S. economic output. It’s a huge amount – and in normal times, Republicans would do all they could to put a stop to it. The idea that the state must not live beyond its means was part of the Republican creed for decades. But here, too, Trump shattered old convictions: During the final year of his presidency, fresh borrowing exceeded 15 percent. Compared to that, Biden has been almost miserly. The president doesn’t want to finance his infrastructure program solely by means of borrowing, though. He also wants to increase taxes for Americans with annual incomes of over $400,000.</p>



<p>Biden has learned the lesson from his time in the Obama administration that voters are unforgiving when it comes to hesitance. During the election campaign, he promised to reach out to the Republicans in Congress. In retrospect, this seems more like a tactical maneuver to maintain an aura of bipartisanship. Biden, after all, pushed his stimulus package through Congress using a procedural trick that made it impossible for his opponents to torpedo the bill.&#8221;I think President Biden understands what many progressives have been saying for a long time: that Trump was not a break from the status quo, but a product of the status quo.&#8221;</p>



<p>Matt Duss, adviser to leftist Senator Bernie Sanders</p>



<p>It almost seems as if the Oval Office has molded Biden into a new politician. For decades he cultivated the image of a centrist Democrat who is guided not by ideology, but by the dictates of what is possible. He didn’t care that friends of his in the left-wing of the party consider him to be an opportunist. While still on the campaign trail, Alexandria Ocasio-Cortez, the hero of the progressive wing of the party, said: &#8220;In any other country, Joe Biden and I would not be in the same party.”</p>



<p>Now, the very Biden who so carefully polished his image as a centrist is pushing through the most determined reform program in recent American history, much to the delight of his erstwhile detractors within the party. &#8220;I think President Biden understands what many progressives have been saying for a long time: that Trump was not a break from the status quo, but a product of the status quo,” says Matt Duss, an adviser to leftist Senator Bernie Sanders. He says the new administration must show it is capable of improving the lives of its people if it wants to prevent a return to Trump-style politics.<img src="https://cdn.prod.www.spiegel.de/images/3b24fb05-0002-0004-0000-000091324835_w488_r0.6650485436893204_fpx49.79_fpy45.05.jpg" width="488" height="734" alt="Fellow Democrats Joe Biden and Barack Obama in 2013: The new president has learned from the mistakes of his former boss.">Bild vergrößern</p>



<p><strong>Fellow Democrats Joe Biden and Barack Obama in 2013:&nbsp;</strong>The new president has learned from the mistakes of his former boss.&nbsp;Foto: Pete Souza / White House / CNP / Polaris / laif</p>



<p>Off the record, many on the left concede what a godsend Biden has been for them. The presidential election in November was very close and the Democrats ultimately prevailed because high wage-earning white men in the suburbs turned their backs on Trump, voters who would have been unlikely to lend their support to Bernie Sanders and his socialist agenda.</p>



<p>&#8220;Only Nixon could go to China” is a popular saying in the U.S., but it also fits Biden well, because just as it took an anti-Communist like Richard Nixon to establish diplomatic relations with Beijing in the 1970s, today it takes a centrist like Biden to impose a wealth redistribution program in the United States reminiscent of those seen in Europe.</p>



<p>Biden’s metamorphosis cannot be understood without looking through the lens of the botched start to the Obama presidency. As Obama’s vice president at the time, Biden experienced first-hand how his boss became entangled in tough negotiations with the Republicans in Congress. Obama wanted to show that he was willing to work together with the very America that had fought him so passionately. But ultimately, it was the Republicans who reaped the rewards, winning a majority in the House of Representatives in landslide 2010 midterm elections.</p>



<p>Biden is determined to avoid a similar fiasco in the midterm elections in November 2022. But his presidency will only be a success if he can defend his majority in the Senate, which currently hangs on a single seat.</p>



<p>Biden also wants to step out of the shadow of Obama, who has outshone him with his rhetorical brilliance and what seems like effortless nonchalance. During the election campaign, Obama&#8217;s loyal supporters still talked about Biden as if he were a somewhat dim student who, although not short of diligence, unfortunately lacked that crucial bit of quick wit and charisma. After Biden made another bad slip of the tongue during a debate, former Obama spin doctor David Axelrod shook his head in pity on CNN in response.</p>



<p>In that respect, the U.S. is also experiencing a late act of emancipation. Obama’s presidency was first and foremost a symbolic success: He was the first black president in more than 200 years of U.S. history. At the same time, it was associated with the hope that, after the bloody aberration of the Iraq War, sanity would finally return to the White House in the field of foreign policy, which is also the precise reason Obama was awarded the Nobel Peace Prize in a kind of pre-emptive move just eight months after he took office.“FDR did not become a legendary president because he gave such inspirational speeches but because he took things in his hand and got so much done.&#8221;</p>



<p>Max Bergmann, Center for American Progress in Washington</p>



<p>But the president was never quite able to live up to those expectations. He neither managed to bring the Israelis and Palestinians closer together nor end the killing in Syria. He didn’t even keep his promise to close the Guantanamo detention camp in Cuba. In terms of domestic policy, he was also a disappointment in the eyes of many Democrats. His health care reform remained piecemeal, and an overhauling of the country’s immigration laws bogged down in Congress.</p>



<p>&#8220;FDR did not become a legendary president because he gave such inspirational speeches,&#8221; says Max Bergmann of the Center for American Progress in Washington. It was because &#8220;he took things in his hand and got so much done.&#8221; Biden probably thinks along similar lines. He now wants to actually carry through with the things that Obama talked about so eloquently. And Biden isn’t letting vanity get in the way. If it can somehow be avoided, he shuns the big stage – which at the same time also serves to reduce the risk of dominating the headlines for days on end with one of his famous bloopers.</p>



<p>Even when Biden without a Teleprompter, danger always lurks. That he recently indirectly called Russian President Vladimir Putin a killer in an interview was likely more of an oversight than any clever foreign policy maneuver. And when, a little over two weeks ago, he held his first big press conference, he got so hopelessly lost in thoughts about Senate reform that he was only able to finish his convoluted sentence construction with a sighed &#8220;anyway.”</p>



<h3>Biden Says He Might Run Again, At the Age of 81</h3>



<p>It’s up to his new team to iron out such blunders. Biden’s chief of staff Ron Klain is one of them, but also Treasury Secretary Janet Yellen, who has been a Washington insider for decades. Most recently, she proposed a global minimum tax on corporations in order to dry up tax havens.</p>



<p>The advantage of Biden’s age and experience is that he no longer gets dragged into every political skirmish. Biden doesn’t share Trump’s passion for social media and would never think of sharing his anger with the world via a tweet. He leaves the debates about gender toilets and cancel culture to the rowdy anchors at Fox News looking for low-hanging fruit. Biden wants to lower the country’s political blood pressure, because all the excitement only benefits the Republicans.</p>



<p>He can also see how desperate his Republican opponents have become. And as long as the refugee movements on the southern border of the United States don&#8217;t trigger a sense of national crisis, they have nothing on a president who already enjoys popularity ratings that Trump could only dream of. In their desperation, the Republicans are resorting to tinkering with election laws in the states to make it harder for African Americans to go to the polls. Which only seems to further motivate Biden. At his press conference, the president let it slip that he could well imagine running again in 2024. He would then be 81 years old.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18873" class="share-twitter sd-button share-icon" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18873" class="share-facebook sd-button share-icon" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26842908-18873-607a5fa43f7db' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=26842908&amp;post_id=18873&amp;origin=martinplaut.wordpress.com&amp;obj_id=26842908-18873-607a5fa43f7db&amp;domain=martinplaut.com' data-name='like-post-frame-26842908-18873-607a5fa43f7db'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://martinplaut.com/tag/president-joe-biden/" rel="tag">President Joe Biden</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Martin Plaut</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Africa is my interest, especially the Horn of Africa and Southern Africa. I also collect early African photographs			<a class="author-link" href="https://martinplaut.com/author/martinplaut/" rel="author">
				View all posts by Martin Plaut			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://martinplaut.com/2021/04/16/ethiopias-position-on-its-nile-dam-negotiations-with-egypt-and-sudan/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Ethiopia&#8217;s position on its Nile dam negotiations with Egypt and&nbsp;Sudan</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://martinplaut.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f93ade1604" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e3d2bf312" /></p>
<input type="hidden" name="genseq" value="1618632612" />
<input type="hidden" id="ak_js" name="ak_js" value="59"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/" aria-current="page">An interesting German take on Biden&#8217;s first 100&nbsp;days</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/04/16/ethiopias-position-on-its-nile-dam-negotiations-with-egypt-and-sudan/">Ethiopia&#8217;s position on its Nile dam negotiations with Egypt and&nbsp;Sudan</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/04/16/situation-report-eepa-horn-no-128-16-april-2021/">Situation Report EEPA HORN No. 128 &#8211; 16 April&nbsp;2021</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/04/15/situation-report-eepa-horn-no-127-15-april-2021/">Situation Report EEPA HORN No. 127 &#8211; 15 April&nbsp;2021</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/04/14/such-bad-news-for-africa-the-risk-from-the-vaccines-is-tiny-but-the-risk-of-covid-is-huge/">Such bad news for Africa: the risk from the vaccines is tiny, but the risk of Covid is&nbsp;huge</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 113,629 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26842908"/>
                    <input type="hidden" name="source" value="https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2f5c99c982" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-2214"><a href="https://martinplaut.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-467831"><a href="https://martinplaut.com/category/africa/african-union/">African Union</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://martinplaut.com/category/africa/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-69244874"><a href="https://martinplaut.com/category/south-africa/apartheid-protest/">Apartheid protest</a>
</li>
	<li class="cat-item cat-item-42606"><a href="https://martinplaut.com/category/uncategorized/britain/">Britain</a>
</li>
	<li class="cat-item cat-item-453061"><a href="https://martinplaut.com/category/south-africa/cape-town-south-africa/">Cape Town South Africa</a>
</li>
	<li class="cat-item cat-item-235586"><a href="https://martinplaut.com/category/africa/central-african-republic/">Central African Republic</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://martinplaut.com/category/united-nations/china/">China</a>
</li>
	<li class="cat-item cat-item-184266"><a href="https://martinplaut.com/category/africa/history-africa/colonialism/">Colonialism</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://martinplaut.com/category/africa/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-14644"><a href="https://martinplaut.com/category/horn-of-africa/egypt/">Egypt</a>
</li>
	<li class="cat-item cat-item-157402"><a href="https://martinplaut.com/category/horn-of-africa/eritrea/">Eritrea</a>
</li>
	<li class="cat-item cat-item-50092"><a href="https://martinplaut.com/category/horn-of-africa/ethiopia/">Ethiopia</a>
</li>
	<li class="cat-item cat-item-46740"><a href="https://martinplaut.com/category/european-union/">European Union</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://martinplaut.com/category/united-nations/france/">France</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://martinplaut.com/category/south-africa/history/">History</a>
</li>
	<li class="cat-item cat-item-34947147"><a href="https://martinplaut.com/category/africa/history-africa/">History</a>
</li>
	<li class="cat-item cat-item-392557"><a href="https://martinplaut.com/category/horn-of-africa/">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://martinplaut.com/category/united-nations/india/">India</a>
</li>
	<li class="cat-item cat-item-270816"><a href="https://martinplaut.com/category/islamists/">Islamists</a>
</li>
	<li class="cat-item cat-item-29224"><a href="https://martinplaut.com/category/africa/kenya/">Kenya</a>
</li>
	<li class="cat-item cat-item-157404"><a href="https://martinplaut.com/category/africa/lesotho/">Lesotho</a>
</li>
	<li class="cat-item cat-item-157405"><a href="https://martinplaut.com/category/africa/liberia/">Liberia</a>
</li>
	<li class="cat-item cat-item-16272"><a href="https://martinplaut.com/category/africa/libya/">Libya</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://martinplaut.com/category/africa/medical/">Medical</a>
</li>
	<li class="cat-item cat-item-21980"><a href="https://martinplaut.com/category/africa/mozambique/">Mozambique</a>
</li>
	<li class="cat-item cat-item-78180"><a href="https://martinplaut.com/category/my-publications/">My publications</a>
</li>
	<li class="cat-item cat-item-41559"><a href="https://martinplaut.com/category/africa/namibia/">Namibia</a>
</li>
	<li class="cat-item cat-item-2465"><a href="https://martinplaut.com/category/european-union/netherlands/">Netherlands</a>
</li>
	<li class="cat-item cat-item-66822"><a href="https://martinplaut.com/category/africa/nigeria/">Nigeria</a>
</li>
	<li class="cat-item cat-item-123658433"><a href="https://martinplaut.com/category/occassional-stories/">Occassional stories</a>
</li>
	<li class="cat-item cat-item-65336"><a href="https://martinplaut.com/category/africa/raid/">RAID</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://martinplaut.com/category/united-nations/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-48517"><a href="https://martinplaut.com/category/africa/rwanda/">Rwanda</a>
</li>
	<li class="cat-item cat-item-35058660"><a href="https://martinplaut.com/category/rwanda-2/">Rwanda</a>
</li>
	<li class="cat-item cat-item-381097"><a href="https://martinplaut.com/category/africa/sahel/">Sahel</a>
</li>
	<li class="cat-item cat-item-54129"><a href="https://martinplaut.com/category/horn-of-africa/somalia/">Somalia</a>
</li>
	<li class="cat-item cat-item-6231"><a href="https://martinplaut.com/category/south-africa/">South Africa</a>
</li>
	<li class="cat-item cat-item-488155"><a href="https://martinplaut.com/category/africa/south-sudan/">South Sudan</a>
</li>
	<li class="cat-item cat-item-69244862"><a href="https://martinplaut.com/category/south-africa/student-revolution-1968/">Student Revolution 1968</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://martinplaut.com/category/africa/sudan/">Sudan</a>
</li>
	<li class="cat-item cat-item-162314"><a href="https://martinplaut.com/category/africa/swaziland/">Swaziland</a>
</li>
	<li class="cat-item cat-item-90839"><a href="https://martinplaut.com/category/africa/tanzania/">Tanzania</a>
</li>
	<li class="cat-item cat-item-4510"><a href="https://martinplaut.com/category/africa/uganda/">Uganda</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://martinplaut.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-77611"><a href="https://martinplaut.com/category/united-nations/united-arab-emirates/">United Arab Emirates</a>
</li>
	<li class="cat-item cat-item-59722"><a href="https://martinplaut.com/category/united-nations/">United Nations</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://martinplaut.com/category/africa/united-states/">United States</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://martinplaut.com/category/united-nations/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-21610"><a href="https://martinplaut.com/category/africa/zimbabwe/">Zimbabwe</a>
</li>
			</ul>

			</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://martinplaut.com/2021/04/'>April 2021</a></li>
	<li><a href='https://martinplaut.com/2021/03/'>March 2021</a></li>
	<li><a href='https://martinplaut.com/2021/02/'>February 2021</a></li>
	<li><a href='https://martinplaut.com/2021/01/'>January 2021</a></li>
	<li><a href='https://martinplaut.com/2020/12/'>December 2020</a></li>
	<li><a href='https://martinplaut.com/2020/11/'>November 2020</a></li>
	<li><a href='https://martinplaut.com/2020/10/'>October 2020</a></li>
	<li><a href='https://martinplaut.com/2020/09/'>September 2020</a></li>
	<li><a href='https://martinplaut.com/2020/08/'>August 2020</a></li>
	<li><a href='https://martinplaut.com/2020/07/'>July 2020</a></li>
	<li><a href='https://martinplaut.com/2020/06/'>June 2020</a></li>
	<li><a href='https://martinplaut.com/2020/05/'>May 2020</a></li>
	<li><a href='https://martinplaut.com/2020/04/'>April 2020</a></li>
	<li><a href='https://martinplaut.com/2020/03/'>March 2020</a></li>
	<li><a href='https://martinplaut.com/2020/02/'>February 2020</a></li>
	<li><a href='https://martinplaut.com/2020/01/'>January 2020</a></li>
	<li><a href='https://martinplaut.com/2019/12/'>December 2019</a></li>
	<li><a href='https://martinplaut.com/2019/11/'>November 2019</a></li>
	<li><a href='https://martinplaut.com/2019/10/'>October 2019</a></li>
	<li><a href='https://martinplaut.com/2019/09/'>September 2019</a></li>
	<li><a href='https://martinplaut.com/2019/08/'>August 2019</a></li>
	<li><a href='https://martinplaut.com/2019/07/'>July 2019</a></li>
	<li><a href='https://martinplaut.com/2019/06/'>June 2019</a></li>
	<li><a href='https://martinplaut.com/2019/05/'>May 2019</a></li>
	<li><a href='https://martinplaut.com/2019/04/'>April 2019</a></li>
	<li><a href='https://martinplaut.com/2019/03/'>March 2019</a></li>
	<li><a href='https://martinplaut.com/2019/02/'>February 2019</a></li>
	<li><a href='https://martinplaut.com/2019/01/'>January 2019</a></li>
	<li><a href='https://martinplaut.com/2018/12/'>December 2018</a></li>
	<li><a href='https://martinplaut.com/2018/11/'>November 2018</a></li>
	<li><a href='https://martinplaut.com/2018/10/'>October 2018</a></li>
	<li><a href='https://martinplaut.com/2018/09/'>September 2018</a></li>
	<li><a href='https://martinplaut.com/2018/08/'>August 2018</a></li>
	<li><a href='https://martinplaut.com/2018/07/'>July 2018</a></li>
	<li><a href='https://martinplaut.com/2018/06/'>June 2018</a></li>
	<li><a href='https://martinplaut.com/2018/05/'>May 2018</a></li>
	<li><a href='https://martinplaut.com/2018/04/'>April 2018</a></li>
	<li><a href='https://martinplaut.com/2018/03/'>March 2018</a></li>
	<li><a href='https://martinplaut.com/2018/02/'>February 2018</a></li>
	<li><a href='https://martinplaut.com/2018/01/'>January 2018</a></li>
	<li><a href='https://martinplaut.com/2017/12/'>December 2017</a></li>
	<li><a href='https://martinplaut.com/2017/11/'>November 2017</a></li>
	<li><a href='https://martinplaut.com/2017/10/'>October 2017</a></li>
	<li><a href='https://martinplaut.com/2017/09/'>September 2017</a></li>
	<li><a href='https://martinplaut.com/2017/08/'>August 2017</a></li>
	<li><a href='https://martinplaut.com/2017/07/'>July 2017</a></li>
	<li><a href='https://martinplaut.com/2017/06/'>June 2017</a></li>
	<li><a href='https://martinplaut.com/2017/05/'>May 2017</a></li>
	<li><a href='https://martinplaut.com/2017/04/'>April 2017</a></li>
	<li><a href='https://martinplaut.com/2017/03/'>March 2017</a></li>
	<li><a href='https://martinplaut.com/2017/02/'>February 2017</a></li>
	<li><a href='https://martinplaut.com/2017/01/'>January 2017</a></li>
	<li><a href='https://martinplaut.com/2016/12/'>December 2016</a></li>
	<li><a href='https://martinplaut.com/2016/11/'>November 2016</a></li>
	<li><a href='https://martinplaut.com/2016/10/'>October 2016</a></li>
	<li><a href='https://martinplaut.com/2016/09/'>September 2016</a></li>
	<li><a href='https://martinplaut.com/2016/08/'>August 2016</a></li>
	<li><a href='https://martinplaut.com/2016/07/'>July 2016</a></li>
	<li><a href='https://martinplaut.com/2016/06/'>June 2016</a></li>
	<li><a href='https://martinplaut.com/2016/05/'>May 2016</a></li>
	<li><a href='https://martinplaut.com/2016/04/'>April 2016</a></li>
	<li><a href='https://martinplaut.com/2016/03/'>March 2016</a></li>
	<li><a href='https://martinplaut.com/2016/02/'>February 2016</a></li>
	<li><a href='https://martinplaut.com/2016/01/'>January 2016</a></li>
	<li><a href='https://martinplaut.com/2015/12/'>December 2015</a></li>
	<li><a href='https://martinplaut.com/2015/11/'>November 2015</a></li>
	<li><a href='https://martinplaut.com/2015/10/'>October 2015</a></li>
	<li><a href='https://martinplaut.com/2015/09/'>September 2015</a></li>
	<li><a href='https://martinplaut.com/2015/08/'>August 2015</a></li>
	<li><a href='https://martinplaut.com/2015/07/'>July 2015</a></li>
	<li><a href='https://martinplaut.com/2015/06/'>June 2015</a></li>
	<li><a href='https://martinplaut.com/2015/05/'>May 2015</a></li>
	<li><a href='https://martinplaut.com/2015/04/'>April 2015</a></li>
	<li><a href='https://martinplaut.com/2015/03/'>March 2015</a></li>
	<li><a href='https://martinplaut.com/2015/02/'>February 2015</a></li>
	<li><a href='https://martinplaut.com/2015/01/'>January 2015</a></li>
	<li><a href='https://martinplaut.com/2014/12/'>December 2014</a></li>
	<li><a href='https://martinplaut.com/2014/11/'>November 2014</a></li>
	<li><a href='https://martinplaut.com/2014/10/'>October 2014</a></li>
	<li><a href='https://martinplaut.com/2014/09/'>September 2014</a></li>
	<li><a href='https://martinplaut.com/2014/08/'>August 2014</a></li>
	<li><a href='https://martinplaut.com/2014/07/'>July 2014</a></li>
	<li><a href='https://martinplaut.com/2014/06/'>June 2014</a></li>
	<li><a href='https://martinplaut.com/2014/05/'>May 2014</a></li>
	<li><a href='https://martinplaut.com/2014/04/'>April 2014</a></li>
	<li><a href='https://martinplaut.com/2014/03/'>March 2014</a></li>
	<li><a href='https://martinplaut.com/2014/02/'>February 2014</a></li>
	<li><a href='https://martinplaut.com/2014/01/'>January 2014</a></li>
	<li><a href='https://martinplaut.com/2013/12/'>December 2013</a></li>
	<li><a href='https://martinplaut.com/2013/11/'>November 2013</a></li>
	<li><a href='https://martinplaut.com/2013/10/'>October 2013</a></li>
	<li><a href='https://martinplaut.com/2013/09/'>September 2013</a></li>
	<li><a href='https://martinplaut.com/2013/08/'>August 2013</a></li>
	<li><a href='https://martinplaut.com/2013/07/'>July 2013</a></li>
	<li><a href='https://martinplaut.com/2013/06/'>June 2013</a></li>
	<li><a href='https://martinplaut.com/2013/05/'>May 2013</a></li>
	<li><a href='https://martinplaut.com/2013/04/'>April 2013</a></li>
	<li><a href='https://martinplaut.com/2013/03/'>March 2013</a></li>
	<li><a href='https://martinplaut.com/2013/02/'>February 2013</a></li>
	<li><a href='https://martinplaut.com/2013/01/'>January 2013</a></li>
	<li><a href='https://martinplaut.com/2012/12/'>December 2012</a></li>
	<li><a href='https://martinplaut.com/2012/11/'>November 2012</a></li>
	<li><a href='https://martinplaut.com/2011/11/'>November 2011</a></li>
	<li><a href='https://martinplaut.com/2011/09/'>September 2011</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="meta-2" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://martinplaut.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://martinplaut.com/feed/">Entries feed</a></li>
			<li><a href="https://martinplaut.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://martinplaut.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://martinplaut.com" title="Journalist specialising in the Horn of Africa and Southern Africa">Martin Plaut</a></h3><ul><li><a class='rsswidget' href='https://martinplaut.com/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/' title='Source: Der Spiegel U.S. President Chalks Up Impressive First 100 Days In his first 100 days in office, Joe Biden has achieved more than many of predecessors did during four years in office. The U.S. president is seeking to move away from neoliberalism to save democracy.By René Pfister15.04.2021, 16.58 Uhr Kommentare öffnen Link kopieren It seemed […]'>An interesting German take on Biden’s first 100 days</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/04/16/ethiopias-position-on-its-nile-dam-negotiations-with-egypt-and-sudan/' title='Yesterday the Ethiopian embassy provided a briefing with its key negotiators on the Great Ethiopian Renaissance Dam (GERD) on the Blue Nile. As everyone knows, there is a stalemate in negotiations with Egypt and Sudan. Essentially Egypt and Sudan argue that Nile treaties, although old, are still in place. They require Ethiopia to negotiate with […]'>Ethiopia’s position on its Nile dam negotiations with Egypt and Sudan</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/04/16/situation-report-eepa-horn-no-128-16-april-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peace building, refugee protection and resilience in the Horn of Africa. EEPA has published extensively on issues related to movement and/or human trafficking of refugees in the Horn of Africa and on the C [&hellip;]'>Situation Report EEPA HORN No. 128 – 16 April 2021</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/04/15/situation-report-eepa-horn-no-127-15-april-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peace building, refugee protection and resilience in the Horn of Africa. EEPA has published extensively on issues related to movement and/or human trafficking of refugees in the Horn of Africa and on the C [&hellip;]'>Situation Report EEPA HORN No. 127 – 15 April 2021</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/04/14/such-bad-news-for-africa-the-risk-from-the-vaccines-is-tiny-but-the-risk-of-covid-is-huge/' title='Amid a deep residue of mistrust, Western cautions on the AstraZeneca and Johnson &amp; Johnson vaccines risk igniting an explosion of damaging anti-vaccine fervor in the global south. Source: New York Times Western Warnings Tarnish Vaccines the World Badly Needs By Benjamin MuellerApril 14, 2021 Far beyond the United States and Europe, the safety scares engu [&hellip;]'>Such bad news for Africa: the risk from the vaccines is tiny, but the risk of Covid is huge</a></li></ul></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Search for posts</h3>
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-312b98d2ef929ef1dbd5edea3120010a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/martinplaut.wordpress.com\/public.api\/connect\/?action=request&domain=martinplaut.com","logoutURL":"https:\/\/martinplaut.wordpress.com\/wp-login.php?action=logout&_wpnonce=bfb96e80fa","homeURL":"https:\/\/martinplaut.com\/","postID":"18873","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/martinplaut.com\/2021\/04\/16\/an-interesting-german-take-on-bidens-first-100-days\/":18873};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/16/an-interesting-german-take-on-bidens-first-100-days/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkclywjAMQH+ojkmZlvbQ6ad0vCiJEnnBsgn062sYcigwwMmL3pMsWc5RmOAz+CxHlhZ2aCDum5Ff5P/QuC2QDuelQb9DmB9iI+SozCQSMP7CJe6KiFR69CwJJ2BZpQKD8pYgXcILaYKmYCaWr81bs5YW+VR3uRaE/ZB1uGohD+BqiVi0TGEm9P1R4wljVfwkumAKiw6fFDuCPRPa64fe5m0omiCrmEMfnlN6ClrRwqI3VGylTs06V7061kiHxqG/M1lla1xolaRTnCHVncipfgrfylyP4DTYR0knZAdZrJuV/Km+7EJyd/gYOIuOFCbJg0rHBs9rlb7dV/vebtrPj3a1Gf8AYhn0vA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://martinplaut.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">&lt;span&gt;%d&lt;/span&gt; bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26842908','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'26842908','v':'wpcom','tz':'1','user_id':'0','post':'18873','subd':'martinplaut'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXlEVGx3RXJ1aitIbnNVV3xrfi5Mbl1wTURmbi0vTk58SWJKW29zdkN4Z19CbVZzMiZua3xiTWl4dFU/T0hNYisydVddLiVaZm5LZm5qakZILX4rJWZ+ZD1lVmJLamxhSVhldlctb1glejNFZk0/c2RXdW9SQzIxb3BfalotLml6aXElRWVLdmNTREc3PzcsbWx3WDF0ZmM2Q11FUzkwWFFWRCt8YmY0TWtKPU9GdD9DbjRvckctTDVbRmUvMC9Oekt4aGU5eW0='}]);
_stq.push([ 'clickTrackerInit', '26842908', '18873' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>