<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://martinplaut.com/xmlrpc.php">

<title>Situation Report EEPA HORN No. 152 &#8211; 21 May 2021 &#8211; Martin Plaut</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//martinplaut.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Feed" href="https://martinplaut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Comments Feed" href="https://martinplaut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Situation Report EEPA HORN No. 152 &#8211; 21 May&nbsp;2021 Comments Feed" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkVtuAjEMRTdExh0eRXxUrCXJWKkhnkSxA5rdN0wfQi0C1B9L17nnRrbhnI1Po+KowNXkWAONAufsExthijj9Up0XWcBtLNIRBQ6o2fqjmdUf+7c31CYdltBeCsKpf+k23RpcpTiAi2kOcMWWCUSniE8EzdTV/3ZKVU0oNPw3olilMcgD3KcvbNm1KXoYSPSnaW6zV1u7zN/6nK1eHIwDWYzIzXYP+7yKc7mgiGmVqbLR9wbOW9/zW//a79bL1Wa7O3wAmc22sw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"26842908","siteName":"Martin Plaut","siteURL":"https:\/\/martinplaut.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F&signup_flow=account&domain=martinplaut.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"3623473f93","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"33331f36e5\" \/>","referer":"https:\/\/martinplaut.com\/2021\/05\/21\/situation-report-eepa-horn-no-152-21-may-2021\/","canFollow":"1","feedID":"102586933","statusMessage":"","customizeLink":"https:\/\/martinplaut.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmartinplaut.wordpress.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F","postID":"19161","shortlink":"https:\/\/wp.me\/p1OD48-4Z3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/martinplaut.com\/19161","statsLink":"https:\/\/wordpress.com\/stats\/post\/19161\/martinplaut.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 122,467 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F&signup_flow=account&domain=martinplaut.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martinplaut.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/" />
<link rel='shortlink' href='https://wp.me/p1OD48-4Z3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmartinplaut.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmartinplaut.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Situation Report EEPA HORN No. 152 &#8211; 21 May 2021" />
<meta property="og:url" content="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/" />
<meta property="og:description" content="Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and res…" />
<meta property="article:published_time" content="2021-05-21T07:14:27+00:00" />
<meta property="article:modified_time" content="2021-05-21T07:14:27+00:00" />
<meta property="og:site_name" content="Martin Plaut" />
<meta property="og:image" content="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@martinplaut" />
<meta name="twitter:text:title" content="Situation Report EEPA HORN No. 152 &#8211; 21 May&nbsp;2021" />
<meta name="twitter:image" content="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://martinplaut.com/?openidserver=1' />
<link rel='openid.delegate' href='https://martinplaut.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://martinplaut.com/osd.xml" title="Martin Plaut" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 26842908, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Martin Plaut" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist specialising in the Horn of Africa and Southern Africa" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://martinplaut.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on the Central&hellip;" />
<link rel="amphtml" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-19161 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://martinplaut.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a>
						</h2>

													<h4 class="site-description">Journalist specialising in the Horn of Africa and Southern Africa</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-19161" class="single clear-fix post-19161 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-eritrea category-ethiopia category-horn-of-africa tag-eepa-situation-report tag-election tag-eritrea tag-gerd tag-health tag-resolution tag-sudan tag-tigray tag-usaid fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://martinplaut.com/category/africa/" rel="category tag">Africa</a>, <a href="https://martinplaut.com/category/horn-of-africa/eritrea/" rel="category tag">Eritrea</a>, <a href="https://martinplaut.com/category/horn-of-africa/ethiopia/" rel="category tag">Ethiopia</a>, <a href="https://martinplaut.com/category/horn-of-africa/" rel="category tag">Horn of Africa</a></p>
					
					<h1 class="post-title">Situation Report EEPA HORN No. 152 &#8211; 21 May&nbsp;2021</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="640" height="360" src="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=640" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg 640w, https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=150 150w, https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="18544" data-permalink="https://martinplaut.com/tigray-hunger-1/" data-orig-file="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614843906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tigray-hunger-1" data-image-description="" data-medium-file="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=300" data-large-file="https://martinplaut.files.wordpress.com/2021/03/tigray-hunger-1.jpeg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/">21/05/2021</a></span><span class="post-meta-author">Author: <a href="https://martinplaut.com/author/martinplaut/">Martin Plaut</a></span> 
											<span class="post-comments">
							<a href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p class="has-text-align-center"><img data-attachment-id="17684" data-permalink="https://martinplaut.com/2020/11/25/situation-report-eepa-horn-no-7-25-november/screenshot-2020-11-25-at-11-05-44/" data-orig-file="https://martinplaut.files.wordpress.com/2020/11/screenshot-2020-11-25-at-11.05.44.png" data-orig-size="832,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-11-25 at 11.05.44" data-image-description="" data-medium-file="https://martinplaut.files.wordpress.com/2020/11/screenshot-2020-11-25-at-11.05.44.png?w=300" data-large-file="https://martinplaut.files.wordpress.com/2020/11/screenshot-2020-11-25-at-11.05.44.png?w=616" class="wp-image-17684" style="width:600px;" src="https://martinplaut.files.wordpress.com/2020/11/screenshot-2020-11-25-at-11.05.44.png" alt=""></p>



<p><a href="https://www.eepa.be/"><strong>Europe External Programme with Africa</strong></a><strong> </strong>is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on the Central Mediterranean Route. It cooperates with a wide network of Universities, research organisations, civil society, and experts from Ethiopia, Eritrea, Kenya, Djibouti, Somalia, Sudan, South Sudan, Uganda, and across Africa. The situation reports can be found <a href="https://www.eepa.be/?page_id=4237">here</a>.</p>



<p>Reported situation in Tigray (per 20 May)</p>



<ul><li>USAID is saying that early warning systems are detecting a category 5 food emergency in Tigray. This is the highest it can be. Over 5 million people need urgent aid in the region. Ethiopia needs to act “now” to ensure that food can be delivered.&nbsp;</li><li>Reported that Eritrean and Ethiopian troops have shelled Bora Chellena and its vicinities in Southern Tigray with heavy artillery and rockets.&nbsp;</li><li>Scores of civilians were reported to have been killed and villages were destroyed including an elementary school. Dozens of cattle were also killed.&nbsp;</li><li>TMH said 19 civilians were killed by Eritrean troops after they were abducted weeks earlier from Haziewn, Eastern Tigray.</li><li>The UN Population Fund says that funds are urgently needed to assist survivors of sexual and gender-based violence in Tigray.&nbsp;</li><li>A 22-year-old woman told UNFPA that she “was running from place to place without food or shelter. I was in fear all the time&#8230; There was no safe place for me until I got to the safe house”.</li><li>A social worker said that he saw “women and girls arriving here so traumatized and depressed due to prolonged suffering, distress and horrendous violence that they cry and cannot eat for days”.</li><li>UNFPA says that gender-based violence is massively underreported and is only the “tip of the iceberg”. Even in normal circumstances, social and cultural factors ensure that women do not report rapes. A survey conducted in 2016 showed that only 23% of Sexual Assault survivors sought assistance.&nbsp;</li><li>UNFPA says that only 29 percent of health facilities in Tigray are partially available to provide clinical management of rape; none are fully available.</li></ul>



<p>Reported Situation in Ethiopia (per 20 May)</p>



<ul><li>Communication Affairs Head of the National Electoral Board of Ethiopia said the general election is set to be held on 21 June 2021.</li><li>The vote will not take place on June 21 in the seven constituencies in the Somali Region where complaints were lodged during the voter registration process.&nbsp;</li><li>Neither will voting take place in areas where voter registration has not yet begun and where there are many IDPs. She also said that the voting process will not take place on the same day in the Metekel Zone of Benishangul-Gumuz Regional State. Voting at these venues will be considered &#8220;outside the current set June 21&#8221;.</li><li>It has not been specified when elections in these regions will be held.&nbsp;</li><li>The election board said that the election had been extended to allow election officials to receive training in connection with the election, counting votes, as well as the announcement of results.</li><li>Ethiopia said GERD will begin a power generation trail run during the upcoming rainy season.&nbsp;</li><li>The Ministry of Foreign Affairs of Ethiopia stated that the construction of GERD has reached 80 percent and the second filling of the dam will be carried out as per the time schedule.</li><li>The Scholars Council in Amhara National Regional State said in a letter to the U.S Embassy in Addis Ababa that the ‘belligerent posture’ taken by the U.S State Department only serves to put undue obstacle to the cause of justice and lasting peace in Ethiopia.</li><li>The letter added taking unwarranted positions and attempts to impose unjust ‘ultimatums’ and ‘musts’ will subsequently result in unending conflict and massive humanitarian crises in the Horn region.</li></ul>



<p>Reported Situation in the Horn (per 20 May)</p>



<ul><li>Al-Arabiya said there was a clash between Ethiopia and Sudan forces. The Sudanese army has regained control of 20 acres of land after a fierce battle with Ethiopian militias.</li><li>The foreign ministry of Egypt has rejected any unilateral actions of Ethiopia’s GERD, including second filling, before reaching an agreement with concerned parties.</li><li>Sudan Motion reported the entry of Egyptian ground forces into Sudan as part of an agreement between Sudanese forces and Egyptian armed forces.</li></ul>



<p>Reported International Situation (as per 20 May)</p>



<ul><li>The US Senate has passed a unanimous resolution calling for Eritrean troops to withdraw from Tigray.&nbsp;</li><li>The resolution, sponsored by Senate Foreign Relations Committee chairman James E. Risch, also condemns human rights violations committed by the Eritrean military and called on Sec State Blinken to ensure a “full, independent, international investigation into all reports of human rights violations, abuses, and atrocities”.</li><li>The resolution also calls on Ethiopia to “release all opposition leaders, supporters, and activists detained on the basis of their political activity and views as well as journalists detained on the basis of their reporting, and respect the rights of all Ethiopians to free expression and political participation, without discrimination based on ethnicity, ideology, or political affiliation.”</li><li>As well as “convene a credible and countrywide process of national dialogue and reconciliation inclusive of all nonviolent political parties, ethnic communities, religious groups, and civil society organizations in Ethiopia to work toward the sustainable resolution of grievances and chart a democratic and peaceful path forward for the country;”</li><li>The US has also called on “all armed actors in Ethiopia to safeguard the lives and activities of humanitarian workers throughout Ethiopia” and to “unhindered, consistent, and safe access for aid”.</li><li>It comes following the killing of a USAID worker by Eritrean and Ethiopian soldiers after he clearly identified himself as an aid worker.&nbsp;</li><li>The U.S Embassy in Addis Ababa said it is monitoring calls on social media for protests at several embassies around Addis Ababa on 21 May and has cancelled consular services on that date.&nbsp;</li><li>Earlier this week, Professor Mukesh Kapila stated that Genocide is being committed in Tigray.&nbsp;</li><li>Lord David Alston stated that “Rape and sexual violence against women is being relentlessly used as a weapon of war against the women and girls of Tigray”.</li><li>Professor Jan Nyssen of Ghent University reports that “numerous women have been raped. The victims hide themselves and do not speak, but nurses cannot hold their tears, and the whole town knows the top-three of rapists: 1. (and by far) Eritrean soldiers, 2. Ethiopian soldiers, 3. Civilian perpetrators.”</li><li>On Saturday Helen Clark, the former Prime Minister of New Zealand, said “There is evidence of ‘ethnic cleansing’ in Western Tigray. If carried out with the intent of eliminating Tigrayans, it may be classified as genocide, Taken all together, the serious crimes being committed against Tigrayans, including massacres of civilians of all ages, may meet the definition of genocide.”&nbsp;&nbsp;</li></ul>



<p>Disclaimer: All information in this situation report is presented as a fluid update report, as to the best knowledge and understanding of the authors at the moment of publication. EEPA does not claim that the information is correct but verifies to the best of ability within the circumstances. The publication is weighed on the basis of interest to understand the potential impacts of events (or perceptions of these) on the situation. Check all information against updates and other media. EEPA does not take responsibility for the use of the information or the impact thereof. All information reported originates from third parties and the content of all reported and linked information remains the sole responsibility of these third parties. Report to <a href="mailto:info@eepa.be">info@eepa.be</a> any additional information and corrections.</p>



<p><strong>Links of interest</strong></p>



<p><a href="https://www.davidalton.net/2021/05/17/a-recording-of-todays-webinar-on-tigray-will-be-made-available-here-is-the-urgent-appeal-which-david-alton-made-to-dominic-raab-to-table-a-resolution-at-the-un-security-council/">https://www.davidalton.net/2021/05/17/a-recording-of-todays-webinar-on-tigray-will-be-made-available-here-is-the-urgent-appeal-which-david-alton-made-to-dominic-raab-to-table-a-resolution-at-the-un-security-council/</a></p>



<p><a href="https://www.congress.gov/bill/117th-congress/senate-resolution/97">https://www.congress.gov/bill/117th-congress/senate-resolution/97</a></p>



<p><a href="https://ethiopia.unfpa.org/en/news/urgent-funding-needed-assist-survivors-sexual-and-gender-based-violence-tigray">https://ethiopia.unfpa.org/en/news/urgent-funding-needed-assist-survivors-sexual-and-gender-based-violence-tigray</a></p>



<p>h<a href="https://et.usembassy.gov/deaths-of-humanitarian-workers-in-ethiopia/">ttps://et.usembassy.gov/deaths-of-humanitarian-workers-in-ethiopia/</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19161" class="share-twitter sd-button share-icon" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19161" class="share-facebook sd-button share-icon" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26842908-19161-60a77efd6ca2c' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=26842908&amp;post_id=19161&amp;origin=martinplaut.wordpress.com&amp;obj_id=26842908-19161-60a77efd6ca2c&amp;domain=martinplaut.com' data-name='like-post-frame-26842908-19161-60a77efd6ca2c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://martinplaut.com/tag/eepa-situation-report/" rel="tag">EEPA Situation Report</a><a href="https://martinplaut.com/tag/election/" rel="tag">Election</a><a href="https://martinplaut.com/tag/eritrea/" rel="tag">Eritrea</a><a href="https://martinplaut.com/tag/gerd/" rel="tag">GERD</a><a href="https://martinplaut.com/tag/health/" rel="tag">Health</a><a href="https://martinplaut.com/tag/resolution/" rel="tag">resolution</a><a href="https://martinplaut.com/tag/sudan/" rel="tag">Sudan</a><a href="https://martinplaut.com/tag/tigray/" rel="tag">Tigray</a><a href="https://martinplaut.com/tag/usaid/" rel="tag">USAID</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Martin Plaut</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Africa is my interest, especially the Horn of Africa and Southern Africa. I also collect early African photographs			<a class="author-link" href="https://martinplaut.com/author/martinplaut/" rel="author">
				View all posts by Martin Plaut			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://martinplaut.com/2021/05/20/situation-report-eepa-horn-no-151-20-may-2021/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Situation Report EEPA HORN No. 151 &#8211; 20 May&nbsp;2021</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://martinplaut.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="419025befa" /><input type="hidden" name="_wp_http_referer" value="/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7352e96674" /></p>
<input type="hidden" name="genseq" value="1621589757" />
<input type="hidden" id="ak_js" name="ak_js" value="125"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/" aria-current="page">Situation Report EEPA HORN No. 152 &#8211; 21 May&nbsp;2021</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/05/20/situation-report-eepa-horn-no-151-20-may-2021/">Situation Report EEPA HORN No. 151 &#8211; 20 May&nbsp;2021</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/05/20/secret-government-plans-threaten-bbcs-future-warn-120-authors-and-academics/">Secret government plans threaten BBC’s future warn 120 authors and&nbsp;academics</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/05/19/situation-report-eepa-horn-no-150-19-may-2021/">Situation Report EEPA HORN No. 150 &#8211; 19 May&nbsp;2021</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2021/05/18/situation-report-eepa-horn-no-149-18-may-2021/">Situation Report EEPA HORN No. 149 &#8211; 18 May&nbsp;2021</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 122,467 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26842908"/>
                    <input type="hidden" name="source" value="https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="33331f36e5" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-2214"><a href="https://martinplaut.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-467831"><a href="https://martinplaut.com/category/africa/african-union/">African Union</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://martinplaut.com/category/africa/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-69244874"><a href="https://martinplaut.com/category/south-africa/apartheid-protest/">Apartheid protest</a>
</li>
	<li class="cat-item cat-item-42606"><a href="https://martinplaut.com/category/uncategorized/britain/">Britain</a>
</li>
	<li class="cat-item cat-item-453061"><a href="https://martinplaut.com/category/south-africa/cape-town-south-africa/">Cape Town South Africa</a>
</li>
	<li class="cat-item cat-item-235586"><a href="https://martinplaut.com/category/africa/central-african-republic/">Central African Republic</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://martinplaut.com/category/united-nations/china/">China</a>
</li>
	<li class="cat-item cat-item-184266"><a href="https://martinplaut.com/category/africa/history-africa/colonialism/">Colonialism</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://martinplaut.com/category/africa/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-14644"><a href="https://martinplaut.com/category/horn-of-africa/egypt/">Egypt</a>
</li>
	<li class="cat-item cat-item-157402"><a href="https://martinplaut.com/category/horn-of-africa/eritrea/">Eritrea</a>
</li>
	<li class="cat-item cat-item-50092"><a href="https://martinplaut.com/category/horn-of-africa/ethiopia/">Ethiopia</a>
</li>
	<li class="cat-item cat-item-46740"><a href="https://martinplaut.com/category/european-union/">European Union</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://martinplaut.com/category/united-nations/france/">France</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://martinplaut.com/category/south-africa/history/">History</a>
</li>
	<li class="cat-item cat-item-34947147"><a href="https://martinplaut.com/category/africa/history-africa/">History</a>
</li>
	<li class="cat-item cat-item-392557"><a href="https://martinplaut.com/category/horn-of-africa/">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://martinplaut.com/category/united-nations/india/">India</a>
</li>
	<li class="cat-item cat-item-270816"><a href="https://martinplaut.com/category/islamists/">Islamists</a>
</li>
	<li class="cat-item cat-item-29224"><a href="https://martinplaut.com/category/africa/kenya/">Kenya</a>
</li>
	<li class="cat-item cat-item-157404"><a href="https://martinplaut.com/category/africa/lesotho/">Lesotho</a>
</li>
	<li class="cat-item cat-item-157405"><a href="https://martinplaut.com/category/africa/liberia/">Liberia</a>
</li>
	<li class="cat-item cat-item-16272"><a href="https://martinplaut.com/category/africa/libya/">Libya</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://martinplaut.com/category/africa/medical/">Medical</a>
</li>
	<li class="cat-item cat-item-21980"><a href="https://martinplaut.com/category/africa/mozambique/">Mozambique</a>
</li>
	<li class="cat-item cat-item-78180"><a href="https://martinplaut.com/category/my-publications/">My publications</a>
</li>
	<li class="cat-item cat-item-41559"><a href="https://martinplaut.com/category/africa/namibia/">Namibia</a>
</li>
	<li class="cat-item cat-item-2465"><a href="https://martinplaut.com/category/european-union/netherlands/">Netherlands</a>
</li>
	<li class="cat-item cat-item-66822"><a href="https://martinplaut.com/category/africa/nigeria/">Nigeria</a>
</li>
	<li class="cat-item cat-item-123658433"><a href="https://martinplaut.com/category/occassional-stories/">Occassional stories</a>
</li>
	<li class="cat-item cat-item-65336"><a href="https://martinplaut.com/category/africa/raid/">RAID</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://martinplaut.com/category/united-nations/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-48517"><a href="https://martinplaut.com/category/africa/rwanda/">Rwanda</a>
</li>
	<li class="cat-item cat-item-35058660"><a href="https://martinplaut.com/category/rwanda-2/">Rwanda</a>
</li>
	<li class="cat-item cat-item-381097"><a href="https://martinplaut.com/category/africa/sahel/">Sahel</a>
</li>
	<li class="cat-item cat-item-54129"><a href="https://martinplaut.com/category/horn-of-africa/somalia/">Somalia</a>
</li>
	<li class="cat-item cat-item-6231"><a href="https://martinplaut.com/category/south-africa/">South Africa</a>
</li>
	<li class="cat-item cat-item-488155"><a href="https://martinplaut.com/category/africa/south-sudan/">South Sudan</a>
</li>
	<li class="cat-item cat-item-69244862"><a href="https://martinplaut.com/category/south-africa/student-revolution-1968/">Student Revolution 1968</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://martinplaut.com/category/africa/sudan/">Sudan</a>
</li>
	<li class="cat-item cat-item-162314"><a href="https://martinplaut.com/category/africa/swaziland/">Swaziland</a>
</li>
	<li class="cat-item cat-item-90839"><a href="https://martinplaut.com/category/africa/tanzania/">Tanzania</a>
</li>
	<li class="cat-item cat-item-4510"><a href="https://martinplaut.com/category/africa/uganda/">Uganda</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://martinplaut.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-77611"><a href="https://martinplaut.com/category/united-nations/united-arab-emirates/">United Arab Emirates</a>
</li>
	<li class="cat-item cat-item-59722"><a href="https://martinplaut.com/category/united-nations/">United Nations</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://martinplaut.com/category/africa/united-states/">United States</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://martinplaut.com/category/united-nations/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-21610"><a href="https://martinplaut.com/category/africa/zimbabwe/">Zimbabwe</a>
</li>
			</ul>

			</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://martinplaut.com/2021/05/'>May 2021</a></li>
	<li><a href='https://martinplaut.com/2021/04/'>April 2021</a></li>
	<li><a href='https://martinplaut.com/2021/03/'>March 2021</a></li>
	<li><a href='https://martinplaut.com/2021/02/'>February 2021</a></li>
	<li><a href='https://martinplaut.com/2021/01/'>January 2021</a></li>
	<li><a href='https://martinplaut.com/2020/12/'>December 2020</a></li>
	<li><a href='https://martinplaut.com/2020/11/'>November 2020</a></li>
	<li><a href='https://martinplaut.com/2020/10/'>October 2020</a></li>
	<li><a href='https://martinplaut.com/2020/09/'>September 2020</a></li>
	<li><a href='https://martinplaut.com/2020/08/'>August 2020</a></li>
	<li><a href='https://martinplaut.com/2020/07/'>July 2020</a></li>
	<li><a href='https://martinplaut.com/2020/06/'>June 2020</a></li>
	<li><a href='https://martinplaut.com/2020/05/'>May 2020</a></li>
	<li><a href='https://martinplaut.com/2020/04/'>April 2020</a></li>
	<li><a href='https://martinplaut.com/2020/03/'>March 2020</a></li>
	<li><a href='https://martinplaut.com/2020/02/'>February 2020</a></li>
	<li><a href='https://martinplaut.com/2020/01/'>January 2020</a></li>
	<li><a href='https://martinplaut.com/2019/12/'>December 2019</a></li>
	<li><a href='https://martinplaut.com/2019/11/'>November 2019</a></li>
	<li><a href='https://martinplaut.com/2019/10/'>October 2019</a></li>
	<li><a href='https://martinplaut.com/2019/09/'>September 2019</a></li>
	<li><a href='https://martinplaut.com/2019/08/'>August 2019</a></li>
	<li><a href='https://martinplaut.com/2019/07/'>July 2019</a></li>
	<li><a href='https://martinplaut.com/2019/06/'>June 2019</a></li>
	<li><a href='https://martinplaut.com/2019/05/'>May 2019</a></li>
	<li><a href='https://martinplaut.com/2019/04/'>April 2019</a></li>
	<li><a href='https://martinplaut.com/2019/03/'>March 2019</a></li>
	<li><a href='https://martinplaut.com/2019/02/'>February 2019</a></li>
	<li><a href='https://martinplaut.com/2019/01/'>January 2019</a></li>
	<li><a href='https://martinplaut.com/2018/12/'>December 2018</a></li>
	<li><a href='https://martinplaut.com/2018/11/'>November 2018</a></li>
	<li><a href='https://martinplaut.com/2018/10/'>October 2018</a></li>
	<li><a href='https://martinplaut.com/2018/09/'>September 2018</a></li>
	<li><a href='https://martinplaut.com/2018/08/'>August 2018</a></li>
	<li><a href='https://martinplaut.com/2018/07/'>July 2018</a></li>
	<li><a href='https://martinplaut.com/2018/06/'>June 2018</a></li>
	<li><a href='https://martinplaut.com/2018/05/'>May 2018</a></li>
	<li><a href='https://martinplaut.com/2018/04/'>April 2018</a></li>
	<li><a href='https://martinplaut.com/2018/03/'>March 2018</a></li>
	<li><a href='https://martinplaut.com/2018/02/'>February 2018</a></li>
	<li><a href='https://martinplaut.com/2018/01/'>January 2018</a></li>
	<li><a href='https://martinplaut.com/2017/12/'>December 2017</a></li>
	<li><a href='https://martinplaut.com/2017/11/'>November 2017</a></li>
	<li><a href='https://martinplaut.com/2017/10/'>October 2017</a></li>
	<li><a href='https://martinplaut.com/2017/09/'>September 2017</a></li>
	<li><a href='https://martinplaut.com/2017/08/'>August 2017</a></li>
	<li><a href='https://martinplaut.com/2017/07/'>July 2017</a></li>
	<li><a href='https://martinplaut.com/2017/06/'>June 2017</a></li>
	<li><a href='https://martinplaut.com/2017/05/'>May 2017</a></li>
	<li><a href='https://martinplaut.com/2017/04/'>April 2017</a></li>
	<li><a href='https://martinplaut.com/2017/03/'>March 2017</a></li>
	<li><a href='https://martinplaut.com/2017/02/'>February 2017</a></li>
	<li><a href='https://martinplaut.com/2017/01/'>January 2017</a></li>
	<li><a href='https://martinplaut.com/2016/12/'>December 2016</a></li>
	<li><a href='https://martinplaut.com/2016/11/'>November 2016</a></li>
	<li><a href='https://martinplaut.com/2016/10/'>October 2016</a></li>
	<li><a href='https://martinplaut.com/2016/09/'>September 2016</a></li>
	<li><a href='https://martinplaut.com/2016/08/'>August 2016</a></li>
	<li><a href='https://martinplaut.com/2016/07/'>July 2016</a></li>
	<li><a href='https://martinplaut.com/2016/06/'>June 2016</a></li>
	<li><a href='https://martinplaut.com/2016/05/'>May 2016</a></li>
	<li><a href='https://martinplaut.com/2016/04/'>April 2016</a></li>
	<li><a href='https://martinplaut.com/2016/03/'>March 2016</a></li>
	<li><a href='https://martinplaut.com/2016/02/'>February 2016</a></li>
	<li><a href='https://martinplaut.com/2016/01/'>January 2016</a></li>
	<li><a href='https://martinplaut.com/2015/12/'>December 2015</a></li>
	<li><a href='https://martinplaut.com/2015/11/'>November 2015</a></li>
	<li><a href='https://martinplaut.com/2015/10/'>October 2015</a></li>
	<li><a href='https://martinplaut.com/2015/09/'>September 2015</a></li>
	<li><a href='https://martinplaut.com/2015/08/'>August 2015</a></li>
	<li><a href='https://martinplaut.com/2015/07/'>July 2015</a></li>
	<li><a href='https://martinplaut.com/2015/06/'>June 2015</a></li>
	<li><a href='https://martinplaut.com/2015/05/'>May 2015</a></li>
	<li><a href='https://martinplaut.com/2015/04/'>April 2015</a></li>
	<li><a href='https://martinplaut.com/2015/03/'>March 2015</a></li>
	<li><a href='https://martinplaut.com/2015/02/'>February 2015</a></li>
	<li><a href='https://martinplaut.com/2015/01/'>January 2015</a></li>
	<li><a href='https://martinplaut.com/2014/12/'>December 2014</a></li>
	<li><a href='https://martinplaut.com/2014/11/'>November 2014</a></li>
	<li><a href='https://martinplaut.com/2014/10/'>October 2014</a></li>
	<li><a href='https://martinplaut.com/2014/09/'>September 2014</a></li>
	<li><a href='https://martinplaut.com/2014/08/'>August 2014</a></li>
	<li><a href='https://martinplaut.com/2014/07/'>July 2014</a></li>
	<li><a href='https://martinplaut.com/2014/06/'>June 2014</a></li>
	<li><a href='https://martinplaut.com/2014/05/'>May 2014</a></li>
	<li><a href='https://martinplaut.com/2014/04/'>April 2014</a></li>
	<li><a href='https://martinplaut.com/2014/03/'>March 2014</a></li>
	<li><a href='https://martinplaut.com/2014/02/'>February 2014</a></li>
	<li><a href='https://martinplaut.com/2014/01/'>January 2014</a></li>
	<li><a href='https://martinplaut.com/2013/12/'>December 2013</a></li>
	<li><a href='https://martinplaut.com/2013/11/'>November 2013</a></li>
	<li><a href='https://martinplaut.com/2013/10/'>October 2013</a></li>
	<li><a href='https://martinplaut.com/2013/09/'>September 2013</a></li>
	<li><a href='https://martinplaut.com/2013/08/'>August 2013</a></li>
	<li><a href='https://martinplaut.com/2013/07/'>July 2013</a></li>
	<li><a href='https://martinplaut.com/2013/06/'>June 2013</a></li>
	<li><a href='https://martinplaut.com/2013/05/'>May 2013</a></li>
	<li><a href='https://martinplaut.com/2013/04/'>April 2013</a></li>
	<li><a href='https://martinplaut.com/2013/03/'>March 2013</a></li>
	<li><a href='https://martinplaut.com/2013/02/'>February 2013</a></li>
	<li><a href='https://martinplaut.com/2013/01/'>January 2013</a></li>
	<li><a href='https://martinplaut.com/2012/12/'>December 2012</a></li>
	<li><a href='https://martinplaut.com/2012/11/'>November 2012</a></li>
	<li><a href='https://martinplaut.com/2011/11/'>November 2011</a></li>
	<li><a href='https://martinplaut.com/2011/09/'>September 2011</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="meta-2" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://martinplaut.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://martinplaut.com/feed/">Entries feed</a></li>
			<li><a href="https://martinplaut.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://martinplaut.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://martinplaut.com" title="Journalist specialising in the Horn of Africa and Southern Africa">Martin Plaut</a></h3><ul><li><a class='rsswidget' href='https://martinplaut.com/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on t [&hellip;]'>Situation Report EEPA HORN No. 152 – 21 May 2021</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/05/20/situation-report-eepa-horn-no-151-20-may-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on t [&hellip;]'>Situation Report EEPA HORN No. 151 – 20 May 2021</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/05/20/secret-government-plans-threaten-bbcs-future-warn-120-authors-and-academics/' title='Source: Financial Times The BBC is facing a “severe threat” from Boris Johnson’s Conservative government, according to a group of high-profile authors, academics and film producers who claim that ministers are reviewing the future of the UK’s national broadcaster in secret. More than 120 public figures, including Sandman-creator Neil Gaiman, Wolf Hall author [&hellip;]'>Secret government plans threaten BBC’s future warn 120 authors and academics</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/05/19/situation-report-eepa-horn-no-150-19-may-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on t [&hellip;]'>Situation Report EEPA HORN No. 150 – 19 May 2021</a></li><li><a class='rsswidget' href='https://martinplaut.com/2021/05/18/situation-report-eepa-horn-no-149-18-may-2021/' title='Europe External Programme with Africa is a Belgium-based Centre of Expertise with in-depth knowledge, publications, and networks, specialised in issues of peacebuilding, refugee protection, and resilience in the Horn of Africa. EEPA has published extensively on issues related to the movement and/or human trafficking of refugees in the Horn of Africa and on t [&hellip;]'>Situation Report EEPA HORN No. 149 – 18 May 2021</a></li></ul></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Search for posts</h3>
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202120y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-312b98d2ef929ef1dbd5edea3120010a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/martinplaut.wordpress.com\/public.api\/connect\/?action=request&domain=martinplaut.com","logoutURL":"https:\/\/martinplaut.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c6ecfb623","homeURL":"https:\/\/martinplaut.com\/","postID":"19161","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/martinplaut.com\/2021\/05\/21\/situation-report-eepa-horn-no-152-21-may-2021\/":19161};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/21/situation-report-eepa-horn-no-152-21-may-2021/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1620034463j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"6afb05b50f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/martinplaut.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2021%2F05%2F21%2Fsituation-report-eepa-horn-no-152-21-may-2021%2F","blog_id":"26842908","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=26842908&v=wpcom&tz=1&user_id=0&subd=martinplaut","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUctywjAM/KE6pnT64NDpp3QcWwlK5AeWTaBfX2UGDk2ZwElea1faWekpKRtDgVD0wNrBES2kUzPwk/7bGg4V8vlSGgxHhOkubYCSjB1VBsYfWNJ9VYlqj4E14QisRVRhb4IjyEty2YMXSqqtznEiDP28jkdMSsCoumgrqw7/eb8t7AhOTOgeXeRibQmKSSX28TFJT7E1dOVisFSdsKRjo/eik1gSnRuPYSUZ46SvWpO1N1wgy0uVLKHyrckCwbfg7gy1JsfKQPp6oOvHiiYDmQJOpchlgdbsj8geinppNvpbnOouZv+AMzUlSWkBV3SzD9WRwax5b/J8gksV0Zf/fH7bbnYfu9ft+/ALWdgbgQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://martinplaut.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26842908','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'26842908','v':'wpcom','tz':'1','user_id':'0','post':'19161','subd':'martinplaut'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXlEVGx3RXJ1aitIbnNVV3xrfi5Mbl1wTURmbi0vTk58SWJKW29zdkN4UEk5c1p2fnxFMmxOczlBZ3xkSFlUVV1bV0h2UDJ2a0hxJVlKV3VqXTBWZjByS3dPVHpxbj91TnFhQlkvOV80Q1tZa216VHFGT1ZDWHJ6OUVJZS1tdDkxLVJ4YVdYQi5dQiY5TkRbaUlMeklwPUo9b3pCQkFaRkVhMV16TldnK3poLl1daCtpX1M5T3dMbFU9OTRkU1NSSnh8alJMeU9Tdj0ufHpUMS1UQSw5P0Q/bw=='}]);
_stq.push([ 'clickTrackerInit', '26842908', '19161' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 79 seconds ago
	generated in 0.192 seconds
	served from batcache in 0.002 seconds
	expires in 221 seconds
-->
