<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://martinplaut.com/xmlrpc.php">

<title>Often written off &#8211; Europe&#8217;s democratic socialists are back &#8211; Martin Plaut</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//martinplaut.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Feed" href="https://martinplaut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Comments Feed" href="https://martinplaut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martin Plaut &raquo; Often written off &#8211; Europe&#8217;s democratic socialists are&nbsp;back Comments Feed" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj1tOxDAMRTdE6kmpEHwg1pImVuQZ56E4YZTdUyqoSnkMn0fX5+YGrlnZFCvGCqGpzM1TFLhmm4KSQIz9QIMVuYOftYJsKjqVk9QD/aUxXVDgjDUbe1ErfTv/vPVtwRmLX5KC8KrHYRo0zI3YwcxpLZiLKR2kdsatiKLl5t7fEQjoyCBjWIfsILPpWBSjN7YPgeJtfcn2/EX6ffy6dPdn01Oryhdyh9n/riimUvRyQ7fpQxsH/ThoJRQyIziSumVqq3gJz/phuh9Ppyc9nd8AOcjQPw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/core-compat/wp-mediaelement.css,/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGh3aN/FbupLVSpqUJqX4925vDmGPh3sOF0Z1UdiQDeyFBRVqn6HJoMwJlnVyYaBKwR2co+oJjmO1D/2LpbtKPWVWSCiOJAbLwjtwC4XcjtKGM0lK281q/eAWPcvj6qfJ+9vdX95fbNlUgw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"26842908","siteURL":"https:\/\/martinplaut.com","xhrURL":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"3580bc0ed3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1OD48-5qy","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martinplaut.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" />
<link rel='shortlink' href='https://wp.me/p1OD48-5qy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmartinplaut.com%2F2022%2F02%2F01%2Foften-written-off-europes-democratic-socialists-are-back%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmartinplaut.com%2F2022%2F02%2F01%2Foften-written-off-europes-democratic-socialists-are-back%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Often written off &#8211; Europe&#8217;s democratic socialists are back" />
<meta property="og:url" content="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" />
<meta property="og:description" content="All five Nordic countries now have centre-left governments. Spain’s PSOE returned to power under Pedro Sánchez in 2018. Most recently, the social democrat Olaf Scholz succeeded Angela Merkel as cha…" />
<meta property="article:published_time" content="2022-02-01T11:19:16+00:00" />
<meta property="article:modified_time" content="2022-02-01T11:19:16+00:00" />
<meta property="og:site_name" content="Martin Plaut" />
<meta property="og:image" content="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="369" />
<meta property="og:image:alt" content="Pedro Sanchez" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@martinplaut" />
<meta name="twitter:text:title" content="Often written off &#8211; Europe&#8217;s democratic socialists are&nbsp;back" />
<meta name="twitter:image" content="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=640" />
<meta name="twitter:image:alt" content="Pedro Sanchez" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://martinplaut.com/?openidserver=1' />
<link rel='openid.delegate' href='https://martinplaut.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://martinplaut.com/osd.xml" title="Martin Plaut" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 26842908, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Martin Plaut" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Journalist specialising in the Horn of Africa and Southern Africa" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://martinplaut.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="All five Nordic countries now have centre-left governments. Spain’s PSOE returned to power under Pedro Sánchez in 2018. Most recently, the social democrat Olaf Scholz succeeded Angela Merkel as chancellor of Germany in December at the helm of a left-liberal coalition. Now the Portuguese have joined them. Source: New Statesman Victory puts Portuguese Socialists at&hellip;" />
<link rel="amphtml" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-20866 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://martinplaut.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a>
						</h2>

													<h4 class="site-description">Journalist specialising in the Horn of Africa and Southern Africa</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-20866" class="single clear-fix post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-european-union tag-europe tag-european-left tag-social-democrats fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://martinplaut.com/category/european-union/" rel="category tag">European Union</a></p>
					
					<h1 class="post-title">Often written off &#8211; Europe&#8217;s democratic socialists are&nbsp;back</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="489" src="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="Pedro Sanchez" loading="lazy" srcset="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=816 816w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=150 150w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=300 300w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=768 768w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=1024 1024w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png 1196w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="20871" data-permalink="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/screenshot-2022-02-01-at-11-13-38/" data-orig-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png" data-orig-size="1196,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pedro Sanchez" data-image-description="" data-image-caption="" data-medium-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=300" data-large-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.13.38.png?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/">01/02/2022</a></span><span class="post-meta-author">Author: <a href="https://martinplaut.com/author/martinplaut/">Martin Plaut</a></span> 
											<span class="post-comments">
							<a href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>All five Nordic countries now have centre-left governments. Spain’s PSOE returned to power under Pedro Sánchez in 2018. Most recently, the social democrat Olaf Scholz succeeded Angela Merkel as chancellor of Germany in December at the helm of a left-liberal coalition. Now the Portuguese have joined them.</p>



<p>Source: <a href="https://www.newstatesman.com/democracy/2022/01/victory-puts-portuguese-socialists-at-forefront-of-europes-centre-left-comeback">New Statesman</a></p>



<h2 id="victory-puts-portuguese-socialists-at-forefront-of-europe-s-centre-left-comeback">Victory puts Portuguese Socialists at forefront of Europe’s centre-left comeback</h2>



<p>Social democrats could learn a lot from the solid, straightforward António Costa.</p>



<p>By&nbsp;<a href="https://www.newstatesman.com/author/jeremy-cliffe" class="">Jeremy Cliffe</a></p>



<figure class="wp-block-image size-large"><a href="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png"><img data-attachment-id="20874" data-permalink="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/screenshot-2022-02-01-at-11-17-39/" data-orig-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png" data-orig-size="1534,922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2022-02-01 at 11.17.39" data-image-description="" data-image-caption="" data-medium-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=300" data-large-file="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=616" src="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=1024" alt="" class="wp-image-20874" srcset="https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=1024 1024w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=150 150w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=300 300w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png?w=768 768w, https://martinplaut.files.wordpress.com/2022/02/screenshot-2022-02-01-at-11.17.39.png 1534w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Photo by Pedro Fiúza/NurPhoto via Getty Images.</figcaption></figure>



<p>BERLIN – When António Costa became prime minister of Portugal in 2015, sceptics dismissed his government as a rickety “geringonça”, or “contraption”. His centre-left Socialist Party had come second in the election and had only gained power when a short-lived conservative government collapsed and the country’s president reluctantly turned to the the left as an alternative. To some concern at home and abroad, it relied on the support of two hard-left parties, the Communist Party and the Left Bloc, with no experience of national government. It did not look likely to last very long or enjoy much success.</p>



<p>Yet not only did Costa’s “geringonça” survive, but his party has now triumphed. The party rose into first place at the general election in 2019 and at a snap election yesterday, triggered when the understanding with the two smaller parties broke down, it won 41.7% of the vote. One debatable Maltese exception aside, this represents the best result for a western European left-of-centre party since the start of the eurozone crisis in late 2009.</p>



<p>Social democrats have been enjoying a partial comeback in Europe in recent years. All five Nordic countries now have centre-left governments. Spain’s PSOE returned to power under Pedro Sánchez in 2018. Most recently, the social democrat Olaf Scholz succeeded Angela Merkel as chancellor of Germany in December at the helm of a left-liberal coalition.</p>



<p>Yet three things make Costa’s achievement distinct. The first is his vote share. Political fragmentation in Europe is such that none of the above-mentioned governing centre-left parties won more than 30% of the vote at their countries’ last elections. The scale of the Socialist Party’s victory puts it in a different league. Moreover, it can no longer be said that the party benefits from Portugal’s unusual lack of a populist right-wing party; yesterday the national conservative party Chega (“Enough”) rose into third place.</p>



<p>The second distinctive point is that most of Europe’s other governing social democratic parties benefited from voters turning away from incumbent conservatives. That explained Costa’s initial rise to power in 2015, but it does not explain why his party has gained vote-share at two successive elections since.</p>



<p>The third aspect is that he won an absolute majority of seats. “This is remarkable,” says Marina Costa Lobo, a political scientist at the University of Lisbon. “It is only the second time that the Socialist Party has managed an absolute majority, as we have had a system of proportional representation since 1976. It has been 17 years since the last one.” At an election event in Lisbon last night an ebullient Costa acknowledged the historic scale of the result: “The great challenge that I will have in this legislature is to reconcile the Portuguese to absolute majorities.”</p>



<p>How did he do it? The answer lies in a combination of fortunate circumstances and capable leadership.</p>



<p>Like in Spain, the central role played by Portugal’s centre-left in the establishment of a post-dictatorship democracy since the 1970s makes it more of a “natural” governing force than in some other parts of western Europe. Also like in Spain, immigration has not been as inflammatory a topic in recent years as in other parts of western Europe. And unlike in Spain, Portugal has no polarising secessionist dramas in the Catalan mould. Those factors all make for a favourable backdrop.</p>



<p>Costa also came to power at a good moment. Portugal’s conservatives had led the country through the most painful period of the eurozone crisis. The strictures of its 2011 bailout had expired in 2014. Unemployment and the deficit were already falling, the wider European economy was recovering and the “contraption” turned out out to be surprisingly stable: it shielded the Socialist Party’s left flank, and the three parties managed to park disagreements on topics such as foreign policy while collaborating on measures reversing aspects of austerity.</p>



<p>The formal arrangement was downgraded to a case-by-case one after the 2019 election and finally broke down last autumn, when the Communists and Left Bloc opposed Costa’s budget in an apparent bid to reclaim their distinctive political identities. He moved fast to pin the fault on them. “Costa’s campaign strategy was to fully blame these parties for an artificial political crisis in the middle of a pandemic,” says Costa Lobo. “He argued for an absolute majority. The results yesterday seem to vindicate his strategy — the Left Bloc lost half its votes; the Communists lost one third of their votes.”</p>



<p>It is unlikely that the deal would have worked for as long as it did, or that the Socialist Party would have been the main beneficiary of its demise, were it not for the prime minister himself. Costa, 60, the son of a communist poet from Goa, cut his teeth in the “red belt” of left-leaning Lisbon suburbs before serving as mayor of the capital from 2007 to 2015. He is a charismatic and affable leader with a knack for communication. As a local election candidate in 1993 he organised a race between a donkey and a Ferrari to highlight the problem of traffic congestion.</p>



<p>Coming to power following the dramatic showdown between Greece’s radical-left Syriza government and the European institutions, he pursued a sort of economic middle way: straining at the strictures of Europe’s deflationary economic orthodoxy without the self-defeating theatrics that had emanated from Athens. His governments have increased the minimum wage, unfrozen pensions, reversed some public sector cuts and stopped privatisations, while also aggressively pursuing foreign investment.</p>



<p>This combination of policies — dubbed “sardine capitalism” by the commentator Michael Moran — has broadly succeeded. Low pay and threadbare public services, especially healthcare, remain problems but the fundamentals could be much worse: before Covid-19 struck, Portugal’s growth had averaged 2.6%, above the EU average, while unemployment had fallen to 6.5% from a peak of 16.2% in 2013. The country came through the pandemic well thanks one of the world’s most successful vaccination programmes. About 94% of the country has had at least one dose, compared with 77% in the UK and 75% in the US.</p>



<p>The sense of Costa as a safe pair of hands helped especially in the latter stages of the election campaign, when the race between the Socialist Party and its conservative opponents appeared to be narrowing. That may have rallied the wider left. “Where social democratic parties are seen as the main force on the left, they can gain a lot of votes from a dynamic where people ask ‘who will govern?’, especially when they are led by a popular incumbent,” observes Tarik Abou-Chadi, an expert on social democracy at the University of Oxford. Concerns about a centre-right government informally reliant on Chega also rallied the left to the Socialists, adds Costa Lobo.</p>



<p>For counterparts elsewhere to draw too many direct lessons from Costa’s triumph would risk overlooking significant local factors, but it is of note that, along with Scholz, Sánchez and their Scandinavian counterparts, he has demonstrated the enduring appeal of straightforward, solid, incrementalist social democracy. It is a social democracy that peddles neither the Third Way’s uncritical embrace of market mechanisms nor the wide-eyed radicalism of the hard left; that combines business-friendly dependability with a willingness to look leftwards for definition (Costa, Sánchez and Scholz all made minimum wage increases central to their campaigns); that can build and adapt coalitions in fragmenting and re-forming political landscapes. If the wider European centre-left now wants to look to Lisbon for inspiration, it should start with those fundamental qualities.</p>



<p>But back to Portugal, and the more specific circumstances of Costa’s win. Will it last? One notable advantage for his incoming majority government is that it will get to distribute a €16.6 billion payment from the EU’s pandemic recovery fund (part of a total of over €45 billion allocated to Portugal, equivalent to almost a quarter of its annual GDP).</p>



<p>Big challenges lie ahead, however. The country remains poor by western European standards and expectations of rising living standards could be hard to meet. Corruption scandals have plagued the state and could fuel the rise of Chega unless tackled. And the Socialist Party vote, like that of many social democratic parties in Europe, is greying fast: for all its success, the party is most popular among those over 65 and least popular among those aged 18 to 24. If the party can successfully confront that looming structural crisis and rejuvenate its supporter base it will truly have earned its emerging status as a vanguard of the European social democratic comeback.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20866" class="share-twitter sd-button share-icon" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20866" class="share-facebook sd-button share-icon" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26842908-20866-61f988f803391' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=26842908&amp;post_id=20866&amp;origin=martinplaut.wordpress.com&amp;obj_id=26842908-20866-61f988f803391&amp;domain=martinplaut.com' data-name='like-post-frame-26842908-20866-61f988f803391' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://martinplaut.com/tag/europe/" rel="tag">Europe</a><a href="https://martinplaut.com/tag/european-left/" rel="tag">European Left</a><a href="https://martinplaut.com/tag/social-democrats/" rel="tag">Social Democrats</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/312b98d2ef929ef1dbd5edea3120010a?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Martin Plaut</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Africa is my interest, especially the Horn of Africa and Southern Africa. I also collect early African photographs			<a class="author-link" href="https://martinplaut.com/author/martinplaut/" rel="author">
				View all posts by Martin Plaut			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://martinplaut.com/2022/01/31/ethiopian-airlines-employees-are-fleeing-the-country-by-hiding-in-the-planes-they-work-on/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Ethiopian Airlines employees are fleeing the country by hiding in the planes they work&nbsp;on</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/01/often-written-off-europes-democratic-socialists-are-back/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://martinplaut.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="675d016aca" /><input type="hidden" name="_wp_http_referer" value="/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c9b3d90ba" /></p>
<input type="hidden" name="genseq" value="1643743480" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="117"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" aria-current="page">Often written off &#8211; Europe&#8217;s democratic socialists are&nbsp;back</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/01/31/ethiopian-airlines-employees-are-fleeing-the-country-by-hiding-in-the-planes-they-work-on/">Ethiopian Airlines employees are fleeing the country by hiding in the planes they work&nbsp;on</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/01/27/putins-threat-to-ukraine-is-part-of-his-long-term-agenda/">Putin&#8217;s threat to Ukraine is part of his long term&nbsp;agenda</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/01/27/russias-mercenaries-prop-up-african-dictators/">Russia&#8217;s mercenaries prop up African&nbsp;dictators</a>
									</li>
											<li>
					<a href="https://martinplaut.com/2022/01/24/ethiopian-prime-minister-abiy-ahmeds-social-affairs-adviser-in-public-call-for-genocide/">Ethiopian Prime Minister Abiy Ahmed&#8217;s social affairs adviser in public call for&nbsp;genocide</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 246,573 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26842908"/>
                    <input type="hidden" name="source" value="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="418936e600" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-2214"><a href="https://martinplaut.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-467831"><a href="https://martinplaut.com/category/africa/african-union/">African Union</a>
</li>
	<li class="cat-item cat-item-22741"><a href="https://martinplaut.com/category/africa/angola/">Angola</a>
</li>
	<li class="cat-item cat-item-69244874"><a href="https://martinplaut.com/category/south-africa/apartheid-protest/">Apartheid protest</a>
</li>
	<li class="cat-item cat-item-42606"><a href="https://martinplaut.com/category/uncategorized/britain/">Britain</a>
</li>
	<li class="cat-item cat-item-453061"><a href="https://martinplaut.com/category/south-africa/cape-town-south-africa/">Cape Town South Africa</a>
</li>
	<li class="cat-item cat-item-235586"><a href="https://martinplaut.com/category/africa/central-african-republic/">Central African Republic</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://martinplaut.com/category/united-nations/china/">China</a>
</li>
	<li class="cat-item cat-item-184266"><a href="https://martinplaut.com/category/africa/history-africa/colonialism/">Colonialism</a>
</li>
	<li class="cat-item cat-item-6417"><a href="https://martinplaut.com/category/africa/congo/">Congo</a>
</li>
	<li class="cat-item cat-item-14644"><a href="https://martinplaut.com/category/horn-of-africa/egypt/">Egypt</a>
</li>
	<li class="cat-item cat-item-157402"><a href="https://martinplaut.com/category/horn-of-africa/eritrea/">Eritrea</a>
</li>
	<li class="cat-item cat-item-50092"><a href="https://martinplaut.com/category/horn-of-africa/ethiopia/">Ethiopia</a>
</li>
	<li class="cat-item cat-item-46740"><a href="https://martinplaut.com/category/european-union/">European Union</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://martinplaut.com/category/united-nations/france/">France</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://martinplaut.com/category/south-africa/history/">History</a>
</li>
	<li class="cat-item cat-item-34947147"><a href="https://martinplaut.com/category/africa/history-africa/">History</a>
</li>
	<li class="cat-item cat-item-392557"><a href="https://martinplaut.com/category/horn-of-africa/">Horn of Africa</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://martinplaut.com/category/united-nations/india/">India</a>
</li>
	<li class="cat-item cat-item-270816"><a href="https://martinplaut.com/category/islamists/">Islamists</a>
</li>
	<li class="cat-item cat-item-29224"><a href="https://martinplaut.com/category/africa/kenya/">Kenya</a>
</li>
	<li class="cat-item cat-item-157404"><a href="https://martinplaut.com/category/africa/lesotho/">Lesotho</a>
</li>
	<li class="cat-item cat-item-157405"><a href="https://martinplaut.com/category/africa/liberia/">Liberia</a>
</li>
	<li class="cat-item cat-item-16272"><a href="https://martinplaut.com/category/africa/libya/">Libya</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://martinplaut.com/category/africa/medical/">Medical</a>
</li>
	<li class="cat-item cat-item-21980"><a href="https://martinplaut.com/category/africa/mozambique/">Mozambique</a>
</li>
	<li class="cat-item cat-item-78180"><a href="https://martinplaut.com/category/my-publications/">My publications</a>
</li>
	<li class="cat-item cat-item-41559"><a href="https://martinplaut.com/category/africa/namibia/">Namibia</a>
</li>
	<li class="cat-item cat-item-2465"><a href="https://martinplaut.com/category/european-union/netherlands/">Netherlands</a>
</li>
	<li class="cat-item cat-item-66822"><a href="https://martinplaut.com/category/africa/nigeria/">Nigeria</a>
</li>
	<li class="cat-item cat-item-123658433"><a href="https://martinplaut.com/category/occassional-stories/">Occassional stories</a>
</li>
	<li class="cat-item cat-item-65336"><a href="https://martinplaut.com/category/africa/raid/">RAID</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://martinplaut.com/category/united-nations/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-48517"><a href="https://martinplaut.com/category/africa/rwanda/">Rwanda</a>
</li>
	<li class="cat-item cat-item-35058660"><a href="https://martinplaut.com/category/rwanda-2/">Rwanda</a>
</li>
	<li class="cat-item cat-item-381097"><a href="https://martinplaut.com/category/africa/sahel/">Sahel</a>
</li>
	<li class="cat-item cat-item-54129"><a href="https://martinplaut.com/category/horn-of-africa/somalia/">Somalia</a>
</li>
	<li class="cat-item cat-item-6231"><a href="https://martinplaut.com/category/south-africa/">South Africa</a>
</li>
	<li class="cat-item cat-item-488155"><a href="https://martinplaut.com/category/africa/south-sudan/">South Sudan</a>
</li>
	<li class="cat-item cat-item-69244862"><a href="https://martinplaut.com/category/south-africa/student-revolution-1968/">Student Revolution 1968</a>
</li>
	<li class="cat-item cat-item-38567"><a href="https://martinplaut.com/category/africa/sudan/">Sudan</a>
</li>
	<li class="cat-item cat-item-162314"><a href="https://martinplaut.com/category/africa/swaziland/">Swaziland</a>
</li>
	<li class="cat-item cat-item-90839"><a href="https://martinplaut.com/category/africa/tanzania/">Tanzania</a>
</li>
	<li class="cat-item cat-item-4510"><a href="https://martinplaut.com/category/africa/uganda/">Uganda</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://martinplaut.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-77611"><a href="https://martinplaut.com/category/united-nations/united-arab-emirates/">United Arab Emirates</a>
</li>
	<li class="cat-item cat-item-59722"><a href="https://martinplaut.com/category/united-nations/">United Nations</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://martinplaut.com/category/africa/united-states/">United States</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://martinplaut.com/category/united-nations/yemen/">Yemen</a>
</li>
	<li class="cat-item cat-item-21610"><a href="https://martinplaut.com/category/africa/zimbabwe/">Zimbabwe</a>
</li>
			</ul>

			</div><div class="clear"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://martinplaut.com/2022/02/'>February 2022</a></li>
	<li><a href='https://martinplaut.com/2022/01/'>January 2022</a></li>
	<li><a href='https://martinplaut.com/2021/12/'>December 2021</a></li>
	<li><a href='https://martinplaut.com/2021/11/'>November 2021</a></li>
	<li><a href='https://martinplaut.com/2021/10/'>October 2021</a></li>
	<li><a href='https://martinplaut.com/2021/09/'>September 2021</a></li>
	<li><a href='https://martinplaut.com/2021/08/'>August 2021</a></li>
	<li><a href='https://martinplaut.com/2021/07/'>July 2021</a></li>
	<li><a href='https://martinplaut.com/2021/06/'>June 2021</a></li>
	<li><a href='https://martinplaut.com/2021/05/'>May 2021</a></li>
	<li><a href='https://martinplaut.com/2021/04/'>April 2021</a></li>
	<li><a href='https://martinplaut.com/2021/03/'>March 2021</a></li>
	<li><a href='https://martinplaut.com/2021/02/'>February 2021</a></li>
	<li><a href='https://martinplaut.com/2021/01/'>January 2021</a></li>
	<li><a href='https://martinplaut.com/2020/12/'>December 2020</a></li>
	<li><a href='https://martinplaut.com/2020/11/'>November 2020</a></li>
	<li><a href='https://martinplaut.com/2020/10/'>October 2020</a></li>
	<li><a href='https://martinplaut.com/2020/09/'>September 2020</a></li>
	<li><a href='https://martinplaut.com/2020/08/'>August 2020</a></li>
	<li><a href='https://martinplaut.com/2020/07/'>July 2020</a></li>
	<li><a href='https://martinplaut.com/2020/06/'>June 2020</a></li>
	<li><a href='https://martinplaut.com/2020/05/'>May 2020</a></li>
	<li><a href='https://martinplaut.com/2020/04/'>April 2020</a></li>
	<li><a href='https://martinplaut.com/2020/03/'>March 2020</a></li>
	<li><a href='https://martinplaut.com/2020/02/'>February 2020</a></li>
	<li><a href='https://martinplaut.com/2020/01/'>January 2020</a></li>
	<li><a href='https://martinplaut.com/2019/12/'>December 2019</a></li>
	<li><a href='https://martinplaut.com/2019/11/'>November 2019</a></li>
	<li><a href='https://martinplaut.com/2019/10/'>October 2019</a></li>
	<li><a href='https://martinplaut.com/2019/09/'>September 2019</a></li>
	<li><a href='https://martinplaut.com/2019/08/'>August 2019</a></li>
	<li><a href='https://martinplaut.com/2019/07/'>July 2019</a></li>
	<li><a href='https://martinplaut.com/2019/06/'>June 2019</a></li>
	<li><a href='https://martinplaut.com/2019/05/'>May 2019</a></li>
	<li><a href='https://martinplaut.com/2019/04/'>April 2019</a></li>
	<li><a href='https://martinplaut.com/2019/03/'>March 2019</a></li>
	<li><a href='https://martinplaut.com/2019/02/'>February 2019</a></li>
	<li><a href='https://martinplaut.com/2019/01/'>January 2019</a></li>
	<li><a href='https://martinplaut.com/2018/12/'>December 2018</a></li>
	<li><a href='https://martinplaut.com/2018/11/'>November 2018</a></li>
	<li><a href='https://martinplaut.com/2018/10/'>October 2018</a></li>
	<li><a href='https://martinplaut.com/2018/09/'>September 2018</a></li>
	<li><a href='https://martinplaut.com/2018/08/'>August 2018</a></li>
	<li><a href='https://martinplaut.com/2018/07/'>July 2018</a></li>
	<li><a href='https://martinplaut.com/2018/06/'>June 2018</a></li>
	<li><a href='https://martinplaut.com/2018/05/'>May 2018</a></li>
	<li><a href='https://martinplaut.com/2018/04/'>April 2018</a></li>
	<li><a href='https://martinplaut.com/2018/03/'>March 2018</a></li>
	<li><a href='https://martinplaut.com/2018/02/'>February 2018</a></li>
	<li><a href='https://martinplaut.com/2018/01/'>January 2018</a></li>
	<li><a href='https://martinplaut.com/2017/12/'>December 2017</a></li>
	<li><a href='https://martinplaut.com/2017/11/'>November 2017</a></li>
	<li><a href='https://martinplaut.com/2017/10/'>October 2017</a></li>
	<li><a href='https://martinplaut.com/2017/09/'>September 2017</a></li>
	<li><a href='https://martinplaut.com/2017/08/'>August 2017</a></li>
	<li><a href='https://martinplaut.com/2017/07/'>July 2017</a></li>
	<li><a href='https://martinplaut.com/2017/06/'>June 2017</a></li>
	<li><a href='https://martinplaut.com/2017/05/'>May 2017</a></li>
	<li><a href='https://martinplaut.com/2017/04/'>April 2017</a></li>
	<li><a href='https://martinplaut.com/2017/03/'>March 2017</a></li>
	<li><a href='https://martinplaut.com/2017/02/'>February 2017</a></li>
	<li><a href='https://martinplaut.com/2017/01/'>January 2017</a></li>
	<li><a href='https://martinplaut.com/2016/12/'>December 2016</a></li>
	<li><a href='https://martinplaut.com/2016/11/'>November 2016</a></li>
	<li><a href='https://martinplaut.com/2016/10/'>October 2016</a></li>
	<li><a href='https://martinplaut.com/2016/09/'>September 2016</a></li>
	<li><a href='https://martinplaut.com/2016/08/'>August 2016</a></li>
	<li><a href='https://martinplaut.com/2016/07/'>July 2016</a></li>
	<li><a href='https://martinplaut.com/2016/06/'>June 2016</a></li>
	<li><a href='https://martinplaut.com/2016/05/'>May 2016</a></li>
	<li><a href='https://martinplaut.com/2016/04/'>April 2016</a></li>
	<li><a href='https://martinplaut.com/2016/03/'>March 2016</a></li>
	<li><a href='https://martinplaut.com/2016/02/'>February 2016</a></li>
	<li><a href='https://martinplaut.com/2016/01/'>January 2016</a></li>
	<li><a href='https://martinplaut.com/2015/12/'>December 2015</a></li>
	<li><a href='https://martinplaut.com/2015/11/'>November 2015</a></li>
	<li><a href='https://martinplaut.com/2015/10/'>October 2015</a></li>
	<li><a href='https://martinplaut.com/2015/09/'>September 2015</a></li>
	<li><a href='https://martinplaut.com/2015/08/'>August 2015</a></li>
	<li><a href='https://martinplaut.com/2015/07/'>July 2015</a></li>
	<li><a href='https://martinplaut.com/2015/06/'>June 2015</a></li>
	<li><a href='https://martinplaut.com/2015/05/'>May 2015</a></li>
	<li><a href='https://martinplaut.com/2015/04/'>April 2015</a></li>
	<li><a href='https://martinplaut.com/2015/03/'>March 2015</a></li>
	<li><a href='https://martinplaut.com/2015/02/'>February 2015</a></li>
	<li><a href='https://martinplaut.com/2015/01/'>January 2015</a></li>
	<li><a href='https://martinplaut.com/2014/12/'>December 2014</a></li>
	<li><a href='https://martinplaut.com/2014/11/'>November 2014</a></li>
	<li><a href='https://martinplaut.com/2014/10/'>October 2014</a></li>
	<li><a href='https://martinplaut.com/2014/09/'>September 2014</a></li>
	<li><a href='https://martinplaut.com/2014/08/'>August 2014</a></li>
	<li><a href='https://martinplaut.com/2014/07/'>July 2014</a></li>
	<li><a href='https://martinplaut.com/2014/06/'>June 2014</a></li>
	<li><a href='https://martinplaut.com/2014/05/'>May 2014</a></li>
	<li><a href='https://martinplaut.com/2014/04/'>April 2014</a></li>
	<li><a href='https://martinplaut.com/2014/03/'>March 2014</a></li>
	<li><a href='https://martinplaut.com/2014/02/'>February 2014</a></li>
	<li><a href='https://martinplaut.com/2014/01/'>January 2014</a></li>
	<li><a href='https://martinplaut.com/2013/12/'>December 2013</a></li>
	<li><a href='https://martinplaut.com/2013/11/'>November 2013</a></li>
	<li><a href='https://martinplaut.com/2013/10/'>October 2013</a></li>
	<li><a href='https://martinplaut.com/2013/09/'>September 2013</a></li>
	<li><a href='https://martinplaut.com/2013/08/'>August 2013</a></li>
	<li><a href='https://martinplaut.com/2013/07/'>July 2013</a></li>
	<li><a href='https://martinplaut.com/2013/06/'>June 2013</a></li>
	<li><a href='https://martinplaut.com/2013/05/'>May 2013</a></li>
	<li><a href='https://martinplaut.com/2013/04/'>April 2013</a></li>
	<li><a href='https://martinplaut.com/2013/03/'>March 2013</a></li>
	<li><a href='https://martinplaut.com/2013/02/'>February 2013</a></li>
	<li><a href='https://martinplaut.com/2013/01/'>January 2013</a></li>
	<li><a href='https://martinplaut.com/2012/12/'>December 2012</a></li>
	<li><a href='https://martinplaut.com/2012/11/'>November 2012</a></li>
	<li><a href='https://martinplaut.com/2011/11/'>November 2011</a></li>
	<li><a href='https://martinplaut.com/2011/09/'>September 2011</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="meta-2" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://martinplaut.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://martinplaut.com/feed/">Entries feed</a></li>
			<li><a href="https://martinplaut.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://martinplaut.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://martinplaut.com" title="Journalist specialising in the Horn of Africa and Southern Africa">Martin Plaut</a></h3><ul><li><a class='rsswidget' href='https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/' title='All five Nordic countries now have centre-left governments. Spain’s PSOE returned to power under Pedro Sánchez in 2018. Most recently, the social democrat Olaf Scholz succeeded Angela Merkel as chancellor of Germany in December at the helm of a left-liberal coalition. Now the Portuguese have joined them. Source: New Statesman Victory puts Portuguese Socialis [&hellip;]'>Often written off – Europe’s democratic socialists are back</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/01/31/ethiopian-airlines-employees-are-fleeing-the-country-by-hiding-in-the-planes-they-work-on/' title='Source: CNN By Gianluca Mezzofiore and Katie Polglase, CNN Updated 0505 GMT (1305 HKT) January 31, 2022 (CNN)Yohannes and Gebremeskel knew it would be freezing cold inside the bulk cargo area of the Airbus A350 plane on the long flight from Ethiopia’s capital to Belgium. But the two ground technicians with Ethiopian Airlines, both of Tigrayan origin, said th [&hellip;]'>Ethiopian Airlines employees are fleeing the country by hiding in the planes they work on</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/01/27/putins-threat-to-ukraine-is-part-of-his-long-term-agenda/' title='The Putin Doctrine A Move on Ukraine Has Always Been Part of the Plan By Angela Stent January 27, 2022 – Foreign Policy The current crisis between Russia and Ukraine is a reckoning that has been 30 years in the making. It is about much more than Ukraine and its possible NATO membership. It is about […]'>Putin’s threat to Ukraine is part of his long term agenda</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/01/27/russias-mercenaries-prop-up-african-dictators/' title='Small bands of mercenaries extend Russia’s reach in Africa Local despots seek unsqueamish hired guns Source: The Economist Jan 15th 2022 DAKAR AND MOSCO As he handed over a large wooden key on December 14th, a French colonel symbolically passed control of a military base in Timbuktu to his Malian counterpart. The tricolore, which had flown over […]'>Russia’s mercenaries prop up African dictators</a></li><li><a class='rsswidget' href='https://martinplaut.com/2022/01/24/ethiopian-prime-minister-abiy-ahmeds-social-affairs-adviser-in-public-call-for-genocide/' title='This is a translation of a speech by Prime Minister Abiy Ahmed’s social affairs adviser, Daniel Kibret. It is plainly hate-speech. It is an open call for genocide. “Weyane [Tigray] is not something we can understand. We can only erase it. For instance, Australia… there is an island called Tasmania which is found in southern […]'>Ethiopian Prime Minister Abiy Ahmed’s social affairs adviser in public call for genocide</a></li></ul></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Search for posts</h3>
<form method="get" class="search-form" action="https://martinplaut.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://martinplaut.com/" title="Martin Plaut &mdash; Journalist specialising in the Horn of Africa and Southern Africa" rel="home">Martin Plaut</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202205y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-312b98d2ef929ef1dbd5edea3120010a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/martinplaut.wordpress.com\/public.api\/connect\/?action=request&domain=martinplaut.com","logoutURL":"https:\/\/martinplaut.wordpress.com\/wp-login.php?action=logout&_wpnonce=35545fbd35","homeURL":"https:\/\/martinplaut.com\/","postID":"20866","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://martinplaut.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Martin Plaut			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 246,573 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="26842908" />
										<input type="hidden" name="source" value="https://martinplaut.com/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="418936e600" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmartinplaut.com%252F2022%252F02%252F01%252Foften-written-off-europes-democratic-socialists-are-back%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://martinplaut.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Martin Plaut			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://martinplaut.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmartinplaut.wordpress.com%2F2022%2F02%2F01%2Foften-written-off-europes-democratic-socialists-are-back%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmartinplaut.com%252F2022%252F02%252F01%252Foften-written-off-europes-democratic-socialists-are-back%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1OD48-5qy">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/26842908/posts/20866">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/martinplaut.com\/2022\/02\/01\/often-written-off-europes-democratic-socialists-are-back\/":20866};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/02/01/often-written-off-europes-democratic-socialists-are-back/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/martinplaut.com\/wp-admin\/admin-ajax.php","nonce":"293b7a89fc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/martinplaut.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmartinplaut.com%2F2022%2F02%2F01%2Foften-written-off-europes-democratic-socialists-are-back%2F","blog_id":"26842908","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=26842908&v=wpcom&tz=0&user_id=0&subd=martinplaut","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkNtOwzAMhl+I1HRD024Qz5KD27p1DsQJHW9PNlEJbajaVQ7+Pv22YU3KxlAwFJgFHH6RxXTpZnmBPyVfVeI6UhBgWlDgs2LFSQfHmO/hjbTRcLSLwKHrz12vhHxiBEdyy9rKimmciokPoWVC36JSNZDjyhTGqyYLpaaERQ3RVlEDPSkOjBdhco8N/8+7WA1j0anEMT6njByN5o2lYLm6Rt2G9b55KmPi785T2Nmwdq2ujM7gtRTM7aZK1m1VO5LVOVZBhhlLaqzaPp5w1Jpaf3fPHS9FKWpgTRlk0vk6/O/ZpA//3p/ejofX0/Hczz9iQONa'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://martinplaut.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26842908','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'26842908','v':'wpcom','tz':'0','user_id':'0','post':'20866','subd':'martinplaut'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xKytmWkY2WzBLSywrbkFFPXlEVGx3RXJ1aitIbnNVV3xrfi5Mbl1wTURmbi0vTk58SWJKW29zdkNaVWkuay0vQT9jeD9LVk04WVh5YW5CZEJmbmVzdGhdJVk/PU9QY2NnaSU3a344Jlsudl8/V3xwemRuVkhRWlUsSUFjJXZkVjEuRS1sMUwmWi55RlZCWU18XUk2SkhiVmFzdkNUVXMwXT9BbGxXLC4yMW9GL10yQ00rK1RHeTQzNyxQLGdXSElSUExRZjE5M2MsakhpNF1pN2wleFBFdiY='}]);
_stq.push([ 'clickTrackerInit', '26842908', '20866' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>